Probleme avec mon Fujifilm Instax Mini 8

Discussions sur les autres appareils photo instantanés
leilei_x
P.......
Messages : 8
Inscription : lun. 02 septembre 2013 / 13:16 pm
Voir la galerie photo de ce membre

Probleme avec mon Fujifilm Instax Mini 8

Messagepar leilei_x » mar. 03 septembre 2013 / 13:59 pm

Bonjour,
J'ai récemment acquis un Instax mini 8, jusqu'a présent il marchait très bien. J'ai dû faire 5 photos sans aucun problème puis il y a quelques jours j'ai essayé de faire une photo mais il y a eu un probleme, elle ne sortait pas entièrement, elle a du sortir au 1/3 puis j'ai du rappuyé une seconde fois pour que la photo sorte encore un peu et j'ai du enfin tirer un peu pour pouvoir extirper la photo de l'appareil. Et ce probleme sest reproduit pour les photos qui ont suivi et meme quelques heures après. Et les photos qui sont sortis ont toutes une sorte de bande au milieu du au problème.
Donc cela est-il arrivé a quelqu'un?? :/ et comment pourrai-je résoudre ce prbleme?

Merci d'avance :)

Avatar de l’utilisateur
tityre
Polaroid 250
Messages : 2723
Inscription : jeu. 24 septembre 2009 / 20:20 pm
Localisation : Strasbourg, entre la cuisine et le salon, pour le moment...
Voir la galerie photo de ce membre

Messagepar tityre » mar. 03 septembre 2013 / 14:27 pm

problème de piles peut-être...
:stachu: -tityre- :stachu: [Le laboratoire de tityre] Réparation de Pola
# Le SLR 100 # # Le SténoX #
Les appareils que j'use : Autofocus 660 | Macro 5 SLR | 101 | 600SE | Instax 200 | Instax 90
Les appareils que j'ai en sus : Cambo MiniPortrait 40 | SX-70 Sonar OneStep | 402 à double sténopé
(obturateur en construction)

deyss a écrit :Si tu sais tirer du papier-toilette, si tu sais lire l'heure et si tu sais ouvrir un plat cuisiné industriel, alors tu sais utiliser du pack 100 ! :mrgreen:

leilei_x
P.......
Messages : 8
Inscription : lun. 02 septembre 2013 / 13:16 pm
Voir la galerie photo de ce membre

Messagepar leilei_x » mar. 03 septembre 2013 / 15:53 pm

Je ne pense pas, c'était des piles quasi neuves et l'appareil est toujours allumé :/ mais merci quand même :)

Avatar de l’utilisateur
CCWH
Polaroid Miniportrait
Messages : 1638
Inscription : mar. 09 avril 2013 / 21:18 pm
Localisation : Mulhouse - France
Contact :
Voir la galerie photo de ce membre

Messagepar CCWH » mar. 03 septembre 2013 / 16:28 pm

Change les piles à tout hasard.
Fou de la photo pointue (RAW et compagnie), des technologies d'avenir (Lytro,...), je suis retombé dans le bain du Polaroid...

leilei_x
P.......
Messages : 8
Inscription : lun. 02 septembre 2013 / 13:16 pm
Voir la galerie photo de ce membre

Messagepar leilei_x » mer. 04 septembre 2013 / 05:44 am

Ah oui effectivement c'était bien les piles. Merci de votre aide :)
Je suis surprise de la vitesse à laquelle s'était déchargée les piles tout de même o.o


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités