De la bonne utilisation du Artistic Z

Discussions sur les films Polaroid® instantanés : Pack intégral 600 - SX 70 - PX 100 et PX 600 - Image, Pack 100, Pack 80, 4x5 Inch, 8x10 Inch, I-Zone, Instax...
Avatar de l’utilisateur
Picotin
Polaroid ProPack
Messages : 2039
Inscription : jeu. 30 septembre 2010 / 15:20 pm
Localisation : Paris
Voir la galerie photo de ce membre

De la bonne utilisation du Artistic Z

Messagepar Picotin » jeu. 21 octobre 2010 / 23:59 pm

Bonjour à tous.

On sent qu'on est ici sur un forum côtoyé en majorité par des vétérans de la photo car au final on trouve surtout des topics sur des questions techniques et spécifiques, mais pas toujours sur les bases polahehe

Enfin j'aimerais bien récapituler ici à l'aide de votre expérience, ce qui est nécessaire à une bonne utilisation du film TZ. Comme ça, si d'autres comme moi débute et veulent faire un "check" rapide sur la bonne utilisation du TZ, ils pourront directement trouver tout ce qu'il faut ici.

Car oui, j'ai quelques films et d'autres à venir, et en ayant déjà shooté un peu avec du TZ, j'aimerais bien avoir toutes les clés en main pour bien utiliser ces films, le reste restant bien sûr dépendant de ma seule "dextérité".

Donc si vous en avez pas marre de répondre surement encore et encore aux mêmes questions, pouvez vous m'aider à faire une petite analyse de mes premiers polas ?
Ils ont été pris avec un sx 70 sonar (model 2) avec utilisation à chaque fois du sonar.

Alors la toute première, un test, maladroit certes mais j'avais envie d'essayer.
Une photo prise à contre jour (mais sans exposition direct au soleil).

Image

Bon le rendu est quand même normal c'est un contre jour, mais je la trouve quand même pas mal floue, enfin je pense qu'il n'y a pas grand chose à commenter.

Pour les autres par contre je suis dégouté car cela aurait pu faire des photos mortelles. J'aimerais savoir si ce sont les conditions dans lesquelles ont été prises les photos qui font ce résultat, ou s'il peut avoir une autre raison.

Image

Bon que je m'attendais à ce qu'elle soit un peu sombre, le modèle était en pleine lumière et ne bougeait pas mais là, on voit vraiment rien T.T

Image

Image

Celles ci ont été prises avec une lumière encore plus forte que la précédente, ampoule au plafond 60W, modèle toujours immobile.

Alors en conclusion, quand on utilise du TZ, faut-il vraiment une exposition très forte ?
Pour faire des photos en intérieur, il faut que la pièce soit carrement éclairé 1 : par la lumière du jour et 2: avec une lumière artificielle en plus ?
L'usage d'un flash est-il vraiment indispensable ?

Je précise que les photos ont mises du temps à sortir, j'en conclus aujourd'hui, que c'est surement que l'exposition était trop faible.
Je pense avoir compris qu'elles ont été mes erreurs, mais quand même la pièce était bien lumineuse, si avec ça j'ai un rendu comme ça, je suis tout de même un peu dégouté, c'est surtout cette "absence" de netteté totale qui me chagrine, donc j'aimerais vos avis éclairés.

Merci beaucoup d'avoir suivi jusqu'à là polahehe
Je regrette encore les supers photos qu'auraient donnés ces clichés T.T

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5993
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » ven. 22 octobre 2010 / 00:06 am

1er avis :
60W au plafond, c'est un peu faible .... donc temps d'expo long et il est probable que tu ais bougé,
D'autre part, pas mal de Sonar sont défectueux (voir les études de Daniel) , a priori à cause de contacts encrasséq par l'inutilisation pendant des lustres (1 lustre = 5 ans) dans ce cas c'est la map du sonar qui serait fausse ....
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

Avatar de l’utilisateur
likepony
Polaroid The Clincher
Messages : 1917
Inscription : mar. 13 juillet 2010 / 18:12 pm
Localisation : Caen
Contact :
Voir la galerie photo de ce membre

Messagepar likepony » ven. 22 octobre 2010 / 00:06 am

Bah déjà dit toi bien que le TZ s'utilise à 125 iso ce qui est vraiment pas très sensible. Et le fait d'avour une ampoule en pensant qu'il y a assez de lumière de résou pas forcément le problème.

Comme tu le dit, la photo à mis du temps à sortir. Donc l'expo était longue, car la lumière était faible et conséquence : si ta trop bougé c'est flou.

Quand tu est en contre jour et que tu veux que ton modèle n'apparaisse pas en silhouette il faut que tu surex (lighten). Ou bien tu utilises un Flash. Mais d'après ce que j'ai compris tu n'en as pas.

Voilà sur ce que je peux te dire.
Image

jaytral

Messagepar jaytral » ven. 22 octobre 2010 / 00:06 am

en fait, c'aurait été dommage de rajouter de la lumiére car l'ambiance est cool...
le souci est qu'elles sont "bougées"
le TZ est étalonné à 100 iso et le boitier SX70, à pleine ouverture, est à f/8
donc imagine à quelle vitesse tu te retrouves... dans ces conditions où tu as pris tes photos, difficile d'être à plus du 1/4, voir de la 1/2 seconde
donc tu bouges!
normal...
donc soit il te faut un pied, soit u te cales contre un support fixe pour éviter les bougés

ou encore mieux, tu aménes ta copine dehors et tu la shootes en pleine lumiére! :wink:

Avatar de l’utilisateur
likepony
Polaroid The Clincher
Messages : 1917
Inscription : mar. 13 juillet 2010 / 18:12 pm
Localisation : Caen
Contact :
Voir la galerie photo de ce membre

Messagepar likepony » ven. 22 octobre 2010 / 00:07 am

Bon bah ta eu 3 réponses en meme temps :lol:
Image

Avatar de l’utilisateur
cath
Polaroid 195 NPC
Messages : 3540
Inscription : dim. 02 novembre 2008 / 14:28 pm
Localisation : l i l l e
Contact :
Voir la galerie photo de ce membre

Messagepar cath » ven. 22 octobre 2010 / 00:08 am

[quote="jaytral"]
ou encore mieux, tu aménes ta copine dehors et tu la shootes en pleine lumiére! :wink:[/quote

c'est exactement ce que j'allais dire :
fais des tests en extérieur, tu seras surpris du résultat !!!
c h a m b r e # 8


"hein ouais ?"

Avatar de l’utilisateur
birdy
Polaroid SLR 690
Messages : 653
Inscription : jeu. 01 juillet 2010 / 19:31 pm

Messagepar birdy » ven. 22 octobre 2010 / 00:11 am

mon gros conseil pour le TZ lumière artificielle, lumière artificielle, lumière artificielle :mrgreen:

je shoot principalement avec du TZ sans flash et j'en ai gaspillé aussi ^^
il ne te faut pas forcement une lumière de fou mais plus il fait sombre plus le polaroid va mettre de temps a sortir et si tu bouge sa deviens flou
si tu as d'autre question
bonne soirée :D

Avatar de l’utilisateur
likepony
Polaroid The Clincher
Messages : 1917
Inscription : mar. 13 juillet 2010 / 18:12 pm
Localisation : Caen
Contact :
Voir la galerie photo de ce membre

Messagepar likepony » ven. 22 octobre 2010 / 00:14 am

En règle général du TZ (ou PX d'ailleurs) en interieur c'est assez tendu si pas de pied et pas de flash. Bien souvent les "ampoules" des lampes quotidiennes ne suffisent pas du tout.

Tu penses que ça va passer mais comme le dit Jaytral c'est minimum du f/8 en ouverture.

Tiens.
Si tu n'as pas de cellule et que tu as un reflex numérique (ou un bridge) tu te met en priorité diaphragme, tu le regle sur 100 iso, ouverture f:7 et tu regardes les temps de poses que le bazard t'affiche tu va voir tu va etres surement surpris des chiffres. Ensuite tu imagines des ouvertures plus petites genre f:14 et la ça calme :lol:
Image

Avatar de l’utilisateur
birdy
Polaroid SLR 690
Messages : 653
Inscription : jeu. 01 juillet 2010 / 19:31 pm

Messagepar birdy » ven. 22 octobre 2010 / 00:15 am

et zuut trop long à écrire y'a des fou du clavier ici ^^

Avatar de l’utilisateur
Picotin
Polaroid ProPack
Messages : 2039
Inscription : jeu. 30 septembre 2010 / 15:20 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Picotin » ven. 22 octobre 2010 / 00:20 am

Okiiii

C'est surtout cet élément qu'il me manquait, comme c'était mes premiers shoot avec un SX 70, j'étais un peu "fébrile" et le fait que la photo mette du temps à sortir, je savais pas s'il fallait continuer à appuyer sur le bouton jusqu'à ce qu'elle sorte, ou juste appuyer dessus et relacher avant que la photo ne sorte était la bonne attitude.

Mais il est possible en effet, que j'ai un peu bougé dans ce laps de temps ne comprenant pas trop, mais pourtant pour la toute dernière portrait en gros plan, j'ai fais attention de bouger le moins possible.

Comme le dit jaytral, j'aimais bien cette ambiance, c'est pour ça que j'ai pas trop voulu mettre une trop forte lumière.

MAIS, j'ai un trépied (hourra), donc si c'est principalement le bougé qui pose problème, je vais continuer mes essais, en faisant aussi attention à l'exposition.
Mais par contre j'ai pas de flash sniff, j'étais pas trop sur de leur utilisation comme il y en a beaucoup (flashbars, flash "normaux"...).

Et des shoot en extérieur sont de toute façon prévus ^^ j'ai hâte de voir le résultat (mais bon pour des nus, c'est quand même plus intime à l'intérieur :p)

Je vous remercie en tout cas pour vos réponses, si ce sont là les raisons de ces résultats, je ferais en sorte de m'améliorer (j'ai cru d'abord à une couille du SX vu les résultats quand même sacrement médiocre)

PS/ dis likepony, justement en parlant d'ouvertures, je ne suis pas tellement calé avec ce concept, je sais que c'est un peu hors sujet par rapport au sujet de base, mais que représente une ouverture F/8 exactement ? Cela a surement un rapport avec le temps que tu dois passer immobile par rapport au chiffre indiqué non ?
Et puis si le SX ouvre à f/8 minimum, ca veut dire quoi, qu'à moins il ne s'ouvre pas ? lol, mais même à 8 le résultat n'est pas très convaincant tout de même (sauf si t'as un trépied qui te permet une immobilité infinie si je comprend bien)

PS 2/ Meaulne Histaam en parlant de sonar, je ne sais pas si c'est le cas, mais quand je fais la MAP avec le sonar, le rendu dans la lentille est souvent un peu plus flou qu'avant l'utilisation. Est ce un indice de défectuosité du sonar ? J'avais un peu peur au début d'utiliser la MAP manuelle.
Dernière édition par Picotin le ven. 22 octobre 2010 / 00:32 am, édité 1 fois.

Avatar de l’utilisateur
likepony
Polaroid The Clincher
Messages : 1917
Inscription : mar. 13 juillet 2010 / 18:12 pm
Localisation : Caen
Contact :
Voir la galerie photo de ce membre

Messagepar likepony » ven. 22 octobre 2010 / 00:29 am

Image



Pour grossir vulgairement la chose. (je préviens pour pas qu'on me tape sur les doigts hein) :mrgreen:
Plus l'ouverture est grande (cad que le chiffre est petit exemple : 2.8 ) moins tu auras besoin de quantité de lumière pour exposer ton film...

EDIT : par quantité entends "temps d'exposition". :wink:
Dernière édition par likepony le ven. 22 octobre 2010 / 00:34 am, édité 1 fois.
Image

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8970
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 22 octobre 2010 / 00:33 am

Alors pour faire rapide, car après dodo, là tu as un soucis de lumière ambiante pour tes photos.

En fait c'est tout simple, le TZ est un film travaillant à 100 iso (100 iso étant la vitesse d'impression de l'image, plus l'indice est élevé plus l'image s'imprime rapidement) et l'appareil n'a pas détecté assez de lumière et à donc fait une pose longue, je suppose même, que lorsque tu as pris tes photos, que l'appareil à fait clap...et un petit temps après...clop !

Le temps de pose était trop long car pas assez de lumière, donc la photo est floue.

Les solutions :

> Même réglage appareil / Même lumière : prise de vue avec un trépieds / sujet immobile.
> Lumière ambiante plus claire / Même réglage appareil : tu es en pleine journée, beau soleil, molette d'exposition au milieu, ta photo ne sera pas floue.
> Même lumière ambiante / Réglage appareil différent : le problème c'est que l'appareil fait une pose trop longue, donc pour réduire ce temps de pose, tu mets la molette d'exposition vers darken (dans le noir du cercle). Par contre attention, si tu n'as pas assez de lumière, ta photo sera sous exposé, mettre la molette dans darken corrige mais pas un certain point de base lumière passé, où là, il faurdra employer un flash.

Donc pour résumer, si tu es dans la pénombre, soit tu fait ta photo avec un trépieds avec la molette au milieu, soit tu règles la molette d'exposition vers darken (c'est un coup à prendre en mettant vers darken, le dosage par rapport à la lumière s'apprend avec le erreurs, les essais...).

Du coup, en base lumière, molette vers darken, on obtient cela avec du TZ :

Image

Bonnes photos à toi ;)

Avatar de l’utilisateur
Picotin
Polaroid ProPack
Messages : 2039
Inscription : jeu. 30 septembre 2010 / 15:20 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Picotin » ven. 22 octobre 2010 / 00:38 am

Oki pigé pour les ouvertures, j'y penserais pour mes prochaines photos (en fin de compte il faut toujours penser au degré d'ouverture pour une pénétration optimale)

Vous êtes rapides en tout cas les gars ;)

PS/ Merci Lenim pour ces suppléments de détails très...détaillés polahehe
Quand je vois le rendu de ta photo en basse lumière, je me dis "merde j'ai la tremblote ou quoi" ? Elle est incroyablement nette.
Dire que mon modèle m'a dit qu'on avait du mal a distinguer un être humain sur mes photos T.T
Dernière édition par Picotin le ven. 22 octobre 2010 / 00:43 am, édité 2 fois.

Avatar de l’utilisateur
likepony
Polaroid The Clincher
Messages : 1917
Inscription : mar. 13 juillet 2010 / 18:12 pm
Localisation : Caen
Contact :
Voir la galerie photo de ce membre

Messagepar likepony » ven. 22 octobre 2010 / 00:39 am

Picotin a écrit : (en fin de compte il faut toujours penser au degré d'ouverture pour une pénétration optimale)


Cette phrase me perturbe, il est tard et ... je ... enfin ... je . de . bref :mrgreen:

Pardon, je vais au lit j'crois. hihi
Image

Avatar de l’utilisateur
fmr
Polaroid 20x24
Messages : 8569
Inscription : dim. 14 février 2010 / 00:36 am
Localisation : au fond à gauche... puis encore à gauche
Contact :
Voir la galerie photo de ce membre

Messagepar fmr » ven. 22 octobre 2010 / 00:42 am

:ahahahahah:


Revenir vers « Questions sur les films Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités