La photo ne s’éjecte plus de mon 600... je pleure

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
simba
Po......
Posts: 32
Joined: Sun 16 September 2018 / 18:20 pm
Voir la galerie photo de ce membre

La photo ne s’éjecte plus de mon 600... je pleure

Postby simba » Thu 18 October 2018 / 13:50 pm

Bonjour,

Hier j'ai inséré un nouveau pack photo 600 dans mon polaroid. Le cache noir fut éjecté, parfait.
Je prends la première photo, flash, mais la photo ne sort pas, le moteur et les rouleaux tournent dans le vide.
Après de multiples essais, j'enlève le pack et en insère un nouveau mais cette fois le cache noir ne s'éjecte pas non plus.

Je regarde bien mes rouleaux, les nettoie, même chose.
Je démonte (légèrement) mon appareil mais je n'arrive pas à comprendre comment le polaroid arrive à sortir la photo.

Image

Pour que les rouleaux sortent et donc prennent le film il faut bien que le film soit poussé avant, mais comment ?

Merci de vos éclaircissement.

User avatar
Chrisdenice
Polaroid SX-70
Posts: 524
Joined: Fri 18 March 2016 / 13:35 pm
Location: Nice
Contact:
Voir la galerie photo de ce membre

Postby Chrisdenice » Thu 18 October 2018 / 13:56 pm

simba wrote:Après de multiples essais, j'enlève le pack et en insère un nouveau mais cette fois le cache noir ne s'éjecte pas non plus.

Je regarde bien mes rouleaux, les nettoie, même chose.
Je démonte (légèrement) mon appareil mais je n'arrive pas à comprendre comment le polaroid arrive à sortir la photo.

Image

Pour que les rouleaux sortent et donc prennent le film il faut bien que le film soit poussé avant, mais comment ?

Merci de vos éclaircissement.

J'ai la même chose avec mon Image System E et les films Spectra de PO. Je pense, sans être mauvaise langue envers PO, qu'il s'agit d'un problème avec les films PO...J'ai acheté un autre pack de films mais pas encore testé.

User avatar
CCédric
Polaroid 600SE
Posts: 3344
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Flickr: priorite-ouverture
Contact:
Voir la galerie photo de ce membre

Postby CCédric » Thu 18 October 2018 / 17:44 pm

Les problèmes avec les films spectra ne sont sans doute pas les mêmes que ce qui arrive à son 600. Il n’y a pas de problème « mécanique » avec les films 600. Malheureusement, c’est sans doute l’appareil, ça arrive que le système d’éjection tombe en panne. Le sujet a déjà été abordé et je n’y connais rien en mécanique mais je crois qu’il y a une patte qui pousse la photo vers les rouleaux. C’est peut-être ton problème.

D’ailleurs, je ne sais pas d’où ça vient cette histoire de nettoyage des rouleaux que je lis régulièrement mais depuis que j’utilise des Polaroid et que j’en ai utilisé un certain nombre, je n’ai jamais vu de rouleaux si dégueulasses que ça bloque la sortie. Au pire, la chimie sur le rouleau laisse des traces sur l’image mais ça ne coincera pas tout.
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

simba
Po......
Posts: 32
Joined: Sun 16 September 2018 / 18:20 pm
Voir la galerie photo de ce membre

Postby simba » Thu 18 October 2018 / 20:08 pm

Merci de cette information, il y a bien un petit crochet métallique au fond en haut à gauche effectivement, mais je ne vois pas trop comment il peut faire avancer le film. :-/

simba
Po......
Posts: 32
Joined: Sun 16 September 2018 / 18:20 pm
Voir la galerie photo de ce membre

Postby simba » Thu 18 October 2018 / 22:59 pm

J'ai compris le fonctionnement du crochet. Il tire la photo vers les rouleaux après pression du déclencheur.
Il était peut-être tordu/déformé, j'ai tenté de le redresser après avoir démonter l'intérieur de l'appareil mais malheureusement je n'ai pas amélioré les choses, loin de là...
J'ai fini par poser le pola dans la "panière à déchetterie". :'-(
Du coup, je vais réfléchir à l'achat d'un autre appareil instantanée plus vite que prévu.

User avatar
scaf
Polaroid The Reporter
Posts: 2842
Joined: Sun 04 November 2012 / 22:50 pm
Location: Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Postby scaf » Fri 19 October 2018 / 01:52 am

Dommage qu'il t'arrive cette mésaventure :(.
Si le carton est éjecté mais pas la photo, je pense qu'on peut innocenter le crochet qui pousse la photo vers les rouleaux.

Quelques causes possibles de rouleaux qui ne sortent pas/plus les photos:
- Film trop épais (c'est le cas des spectra)
- Rouleaux qui n'agrippent plus (rouleau en caoutchouc qui est sec ou en métal dont la texture s'est usée - dernier peu probable)
- Mâchoire qui contient les rouleaux qui ne se ferme pas correctement : il peut y avoir un jeu plus ou moins important suivant l'usure de l'appareil.
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ?
Elle éclate.
C'est joli, mais pas très efficace.

User avatar
consommable
Polaroid 20x24
Posts: 13858
Joined: Wed 24 March 2010 / 18:37 pm
Voir la galerie photo de ce membre

Postby consommable » Fri 19 October 2018 / 07:48 am

L'image d'un crochet en situation nominale.

Image


ps: ne pas oublier de tapoter la cartouche de plans-film avant de l'insérer.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history


Return to “Polaroid® série 600”

Who is online

Users browsing this forum: No registered users and 1 guest