tache sur les film d'un polaroid impulse af

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
maquereau
P.......
Messages : 3
Inscription : mer. 01 mars 2017 / 17:41 pm
Localisation : nantes
Voir la galerie photo de ce membre

tache sur les film d'un polaroid impulse af

Messagepar maquereau » mer. 01 mars 2017 / 18:16 pm

bonsoir
j'ai acheter un polaroid sur le bon coin et a chaque film il y a des tache blanche en bas et je trouve toute les photo assez sombre pourquoi ???

Avatar de l’utilisateur
DocteurQui
Polaroid Big Shot
Messages : 775
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » mer. 01 mars 2017 / 18:36 pm

Sans voir les photos, difficile de répondre...
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Avatar de l’utilisateur
CCédric
Polaroid The Reporter
Messages : 2905
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » mer. 01 mars 2017 / 21:25 pm

Les taches blanches, il y a des chances que ce soient les "feux follets" malheureusement typiques des films Impossible depuis un moment.
Pour le côté sombre, sans doute que la luminosité n'était pas bonne. Les Polaroid ne corrigent rien...
Mais comme l'a dit le Docteur, sans voir tes photos, ce sont juste des hypothèses.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
jj_reypol
Polaroid Pronto! SM
Messages : 2215
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » mer. 01 mars 2017 / 22:15 pm

Peut-être qu'elles (tes photos) révèlent ton coté obscur… Mais les taches blanches sont sûrement des lueurs d'espoir !

:crazy:

Avatar de l’utilisateur
DocteurQui
Polaroid Big Shot
Messages : 775
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » mer. 01 mars 2017 / 22:30 pm

Les taches blanches ça peut aussi être pas mal d'autres choses...
Et le coté sombre, venant d'un appareil avec flash inclus, ça reste curieux...
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

maquereau
P.......
Messages : 3
Inscription : mer. 01 mars 2017 / 17:41 pm
Localisation : nantes
Voir la galerie photo de ce membre

la photo

Messagepar maquereau » mer. 01 mars 2017 / 22:55 pm


Avatar de l’utilisateur
DocteurQui
Polaroid Big Shot
Messages : 775
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » jeu. 02 mars 2017 / 00:01 am

Là, effectivement, les trucs blanchatres au bas de l'image sont des défauts aléatoires bien connus.
Parfois il y en a, d'autres pas... Parfois beaucoup et un peu partout sur la photo, parfois juste une unique petite trace ressemblant à un arc electrique...
Ça ne peut ni se prévoir, ni se prévenir...

Quant au coté sombre, vu d'ici je dirais qu'il faisait juste un temps 'gris', très nuageux... (Ou que la photo a été prise soit tôt le matin, soit en début de soirée...)
Si tu me dis que tu l'a prises en plein soleil à midi, là oui, y'a un soucis de reglage.
Sur la facade de ton appareil, tu as une molette qui va de gache a droite avec une fleche blanche et une fleche noire. Vu ton modele, laisse la molette au milieu, bien entre les deux...
Vers le blanc tu risques la sur-exposition et une photo floue, vers le noir tu risques une photo bien trop sombre.
Et accessoirement, quand tu te sers de ton flash, tiens toi à moins de 3 mètres du sujet.
Dernière édition par DocteurQui le jeu. 02 mars 2017 / 00:03 am, édité 1 fois.
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Avatar de l’utilisateur
CCédric
Polaroid The Reporter
Messages : 2905
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » jeu. 02 mars 2017 / 00:03 am

Les taches blanches viennent bien du film pas de l'appareil. Et c'est pas spécialement sombre : temps couvert ou fin de journée ?
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
jj_reypol
Polaroid Pronto! SM
Messages : 2215
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » jeu. 02 mars 2017 / 09:44 am

Bonjour,

Oui c'est sûrement un défaut du film lui-même; quant à l'image trop sombre, je dirai que c'est
très sous-exposé. Mais comme ni l'appareil ni le film ne sont indiqués, je ne dirai rien de plus…

C'est pour ça que je parlais de "côté obscur" ;-)

Avatar de l’utilisateur
CCédric
Polaroid The Reporter
Messages : 2905
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » jeu. 02 mars 2017 / 14:40 pm

J'ai cru que c'était ton côté Jedi :)
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
Eli_Pamscarc
Polaroid Encore!
Messages : 2403
Inscription : ven. 04 mai 2012 / 20:05 pm
Flickr : eli_pamscarc
Voir la galerie photo de ce membre

Messagepar Eli_Pamscarc » jeu. 02 mars 2017 / 20:57 pm

Moi je pensais que c'était son côté pouet ! ;)

Avatar de l’utilisateur
jj_reypol
Polaroid Pronto! SM
Messages : 2215
Inscription : sam. 21 avril 2012 / 14:24 pm
Localisation : Alsace
Contact :
Voir la galerie photo de ce membre

Messagepar jj_reypol » ven. 03 mars 2017 / 09:14 am

Jedi… pouet… merci les amis :rocks:


Revenir vers « Polaroid® série 600 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités