Probleme de flash Polaroid 635 CL

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
Valdu95
P.......
Messages : 4
Inscription : lun. 26 décembre 2016 / 19:03 pm
Localisation : Cergy-Pontoise

Probleme de flash Polaroid 635 CL

Messagepar Valdu95 » mer. 28 décembre 2016 / 12:06 pm

bonjour tout le monde,

Je viens vers vous pour vous demander de l'aide car j'ai acheté il y a pas longtemps mon 1er Polaroid, un 635 CL sauf que j'ai un problème de flash. En effet celui ci ne se déclenche pas alors que la LED est bien passée du rouge au vert ! j'ai consulté pleins de sujets sur ce forum, j'ai cherché sur internet et je trouve aucune solution :cry: d'apres ce que j'ai pu lire ca viendrait du condensateur, peut-on le changer ?

P.S : la cartouche de film dans l'appareil est neuve

Merci beaucoup.
Cordialement,
Valentin.

Avatar de l’utilisateur
Kube17
Po......
Messages : 38
Inscription : mer. 28 décembre 2016 / 19:28 pm
Localisation : La Rochelle
Contact :
Voir la galerie photo de ce membre

Messagepar Kube17 » mer. 28 décembre 2016 / 20:16 pm

Bonjour :)
Vu que l'appareil s'allume je pense en effet que ça ne vienne pas de la cartouche ^^
Donc cela viendrais de ton pola.
http://unkorneglosk.tk/ - Polaroid Impulse AF.
Je suis pressé d'être multimilliardaire pour avoir les moyens de m'acheter un Polaroid SLR 680 ^^

Valdu95
P.......
Messages : 4
Inscription : lun. 26 décembre 2016 / 19:03 pm
Localisation : Cergy-Pontoise

Messagepar Valdu95 » jeu. 29 décembre 2016 / 16:14 pm

Je pense aussi, j'espere juste que c'est pas le condensateur parce que d'apres ce que j'ai lu il n'y a rien a faire :'(
Donc si quelqu'un a des idées je suis preneur !

Avatar de l’utilisateur
Daniel
Polaroid 195 NPC
Messages : 3818
Inscription : sam. 06 février 2010 / 16:34 pm
Localisation : Devant mon écran. . . .
Voir la galerie photo de ce membre

Messagepar Daniel » jeu. 29 décembre 2016 / 16:45 pm

Comme d'habitude vérifier en premier lieu le condensateur de test.
           \\\///
         ( @ @)
....oOOo.(_).oOOo....

Valdu95
P.......
Messages : 4
Inscription : lun. 26 décembre 2016 / 19:03 pm
Localisation : Cergy-Pontoise

Messagepar Valdu95 » jeu. 29 décembre 2016 / 16:51 pm

Désolé je suis vraiment un débutant, comment verifier le condensateur de test ?


Revenir vers « Polaroid® série 600 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 3 invités