Analyse d'image sortie d'un Polaroid 660 AF

Discussions sur Polaroid® utilisant les films 600 : Spirit, Impulse, Supercolor, OneStep, SLR 680...
User avatar
DocteurQui
Polaroid NightCam
Posts: 848
Joined: Sat 20 February 2016 / 20:09 pm
Location: T.A.R.D.I.S
Contact:
Voir la galerie photo de ce membre

Postby DocteurQui » Thu 02 June 2016 / 20:50 pm

C'est un défaut aléatoire qui peut apparaitre sur n'importe quelle photo...
Rien a voir (à ma connaissance) avec les rouleaux ou le conditionnement du film
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

User avatar
Polaronils
Polaroi.
Posts: 238
Joined: Wed 18 May 2016 / 19:32 pm
Location: Bordeaux
Contact:
Voir la galerie photo de ce membre

Postby Polaronils » Thu 02 June 2016 / 20:52 pm

En réalité, ça apparaît sur beaucoup des photos que j'ai prises de ce pack (les 8!) plus ou moins flagrant.

Ca doit surement être une mauvaise série alors.
Polaroid : SLR 680 - 670 AF - 660 AF - Image System
Fujifilm : Instax Wide 300 - Instax 500 AF - Instax Square SQ10

User avatar
DocteurQui
Polaroid NightCam
Posts: 848
Joined: Sat 20 February 2016 / 20:09 pm
Location: T.A.R.D.I.S
Contact:
Voir la galerie photo de ce membre

Postby DocteurQui » Thu 02 June 2016 / 20:59 pm

J'en ai eu aussi, majoritairement avec des films 600 et sur des photos prisent en exterieur...
Par exemple :
Image
Mais je n'ai jamais fait cas de ce genre de trucs, pour moi ces petits défauts ajoutent justement au 'charme' des photos. De ces petits hasards qui rendent les images plus surprenantes et uniques...
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

User avatar
CCédric
Polaroid 600SE
Posts: 3019
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby CCédric » Thu 02 June 2016 / 21:08 pm

J'an ai eu aussi et j'ai cru que mon appareil avait une fuite de lumière, avant de voir que ça arrivait à tout le monde. Et ça m'arrange pas vraiment de les avoir sur certaines images.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

User avatar
Polaronils
Polaroi.
Posts: 238
Joined: Wed 18 May 2016 / 19:32 pm
Location: Bordeaux
Contact:
Voir la galerie photo de ce membre

Postby Polaronils » Thu 02 June 2016 / 21:30 pm

Je suis bien d'accord, des fois, ce serait mieux sans.

Sur certaines c'est vraiment dérangeant.
Polaroid : SLR 680 - 670 AF - 660 AF - Image System
Fujifilm : Instax Wide 300 - Instax 500 AF - Instax Square SQ10

User avatar
selvonese
Polaroid NightCam
Posts: 840
Joined: Wed 17 February 2016 / 14:05 pm
Location: paris
Voir la galerie photo de ce membre

Postby selvonese » Fri 03 June 2016 / 09:15 am

Je pense que c'est un peu de tout,les rouleaux,les films et la lumière
C'est passion.L'écriture,la peinture,la photographie c'est passionnant mais chaqu'un prend ce qu'il veut.

User avatar
gui404
Polaroi.
Posts: 210
Joined: Fri 08 March 2013 / 13:45 pm
Location: 59-62-80-14
Contact:

Postby gui404 » Mon 06 June 2016 / 16:38 pm

Polaronils wrote:En réalité, ça apparaît sur beaucoup des photos que j'ai prises de ce pack (les 8!) plus ou moins flagrant.

Ca doit surement être une mauvaise série alors.


Même soucis sur mon dernier pack :|

User avatar
Polaronils
Polaroi.
Posts: 238
Joined: Wed 18 May 2016 / 19:32 pm
Location: Bordeaux
Contact:
Voir la galerie photo de ce membre

Postby Polaronils » Tue 07 June 2016 / 15:21 pm

Bon après test, il s'agit vraiment d'un problème de pack. J'ai mis un nouveau pack de films Impossible version 3 qui a parfaitement fonctionné, quasi-aucune trace de flammèches (ou très léger, mais presque imperceptible). J'avais néanmoins renettoyé les rouleaux de mon 660 AF plusieurs fois au sopalin mouillé.
Polaroid : SLR 680 - 670 AF - 660 AF - Image System
Fujifilm : Instax Wide 300 - Instax 500 AF - Instax Square SQ10

User avatar
Lucius Maximus
Konica Instant Press
Posts: 5341
Joined: Fri 12 October 2012 / 12:49 pm
Location: Paris 19ème
Contact:
Voir la galerie photo de ce membre

Postby Lucius Maximus » Fri 10 June 2016 / 11:07 am

Ce problème apparait beaucoup sur le nouveau film, ces flammes me dérangent.
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

User avatar
facono
Polaroid 20x24
Posts: 11124
Joined: Sat 29 August 2009 / 20:19 pm
Location: Paris
Voir la galerie photo de ce membre

Postby facono » Fri 10 June 2016 / 15:51 pm

Moi, c'est de voir toutes ces grosses flemmes qui me dérange! hihi hihi
Tarde venientibus ossa.

User avatar
Lucius Maximus
Konica Instant Press
Posts: 5341
Joined: Fri 12 October 2012 / 12:49 pm
Location: Paris 19ème
Contact:
Voir la galerie photo de ce membre

Postby Lucius Maximus » Fri 10 June 2016 / 16:24 pm

j'ai eu la flemme :p
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

User avatar
Polaronils
Polaroi.
Posts: 238
Joined: Wed 18 May 2016 / 19:32 pm
Location: Bordeaux
Contact:
Voir la galerie photo de ce membre

Postby Polaronils » Wed 15 June 2016 / 22:52 pm

Ouais, mais c'est limite pas drôle en fait. J'ai utilisé un autre pack et ces flammèches reviennent un peu... Ils doivent avoir un problème sur leur chaîne là.
Polaroid : SLR 680 - 670 AF - 660 AF - Image System
Fujifilm : Instax Wide 300 - Instax 500 AF - Instax Square SQ10

User avatar
CCédric
Polaroid 600SE
Posts: 3019
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby CCédric » Wed 15 June 2016 / 22:56 pm

Oui, il y a beaucoup de packs concernés. Ça devient presque habituel.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

User avatar
Leodium
Po......
Posts: 25
Joined: Sun 05 February 2017 / 08:44 am
Location: Le Plat Pays
Flickr: Leodium
Contact:

Postby Leodium » Wed 08 February 2017 / 11:05 am

CCédric wrote:
selvonese wrote:Mouai pour 120€ tu as un babas.....

Enfin, le 660af, c'est un des 600 que je garde, c'est plutôt pas mal dans cette gamme.


Une raison particulière ?
.: Leodium :.
Fautograph(i)e / Photo.graph(i)e / Ecrire avec la Lumière
(Argenteux dans l'âme) (PolaDroïd par curiosité actuellement)

User avatar
CCédric
Polaroid 600SE
Posts: 3019
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby CCédric » Wed 08 February 2017 / 19:10 pm

Il y a longtemps que la raison m'a quitté en matière de Polaroid. :arf:
Disons que je garde quelques 600 pour ne pas guérir de ma collectionnite. Si jamais je devais m'en servir autant en avoir un qui fait le job : le 660AF, avec son auto-focus justement, ça fait un petit plus par rapport aux autres. Enfin, dernière raison mercantile, à moins de 5€ l'appareil, autant le garder !
Mais mon passage aux slr a relégué les 600 sur l'étagère.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années


Return to “Polaroid® série 600”

Who is online

Users browsing this forum: No registered users and 1 guest