Polaroid 600 - Film qui sort non développé

Discussions on using Polaroid® 600 Camera: Spirit, Impulse, Supercolor, OneStep, 680 SLR ...
lemorseaplumes
P.......
Messages : 3
Inscription : dim. 21 juin 2015 / 00:32 am
Localisation : France

Polaroid 600 - Film qui sort non développé

Messagepar lemorseaplumes » dim. 21 juin 2015 / 00:38 am

Bonjour à tous,

je viens d'offrir un polaroid 600 spirit à ma copine. Premier test ce soir avec des films impossible couleur, et le premier cliché sort... tout noir. Après l'avoir laissé 40 min dans le noir (dans la boîte de film refermée), toujours noir.

Ce n'est pas flou ou loupé comme si on avait raté la photo, plutôt comme si rien ne s'était passé... du coup vu le prix des films on flippe un peu de retester la bête avant d'avoir compris le problème. Quelqu'un aurait une piste ?

Question : si j'ai besoin de démonter l'appareil, puis-je sortir les films déjà insérés sans les bousiller pour de bon ?

Merci par avance pour votre aide !

Martin

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5743
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » dim. 21 juin 2015 / 08:55 am

Est ce que le flash à flashé?
Est ce que l'obturateur a fait clikckac ?
En fait y'a des chances que le pb viennent de l'appareil,
Ce sont des appareils qui n'ont souvent plus servi depuis 15-25 ans
Normal que parfois ils aient du mal à repartir ... Il vaut mieux les tester à blanc avec une cartouche vide avant d'y mettre du film
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

alexk08
Pol.....
Messages : 66
Inscription : lun. 18 mai 2015 / 14:10 pm
Localisation : Strasbourg
Voir la galerie photo de ce membre

Messagepar alexk08 » dim. 21 juin 2015 / 12:28 pm

Salut,

ta photo est elle sortie noire ou bleue?

En effet, une photo Impossible non développée est bleue normalement

lemorseaplumes
P.......
Messages : 3
Inscription : dim. 21 juin 2015 / 00:32 am
Localisation : France

Messagepar lemorseaplumes » dim. 21 juin 2015 / 17:57 pm

Merci pour vos réponses.

A priori il n'y a pas eu de flash, mais on a bien entendu le clic clac de l'obturateur (en quelque chose ressemblant).

La photo est sortie noir (portant sur le vert) mais pas bleu.

Quid des films restant ?

Avatar de l’utilisateur
scaf
Polaroid 250
Messages : 2690
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » dim. 21 juin 2015 / 21:02 pm

Il date de quand, ton film ?
Regarde sur le dessus du carton : il y a une date.
Sur la face arrière du carton tout en haut, il doit y avoir d'écrit s'il s'agit dune "production date" ou d'une "best before date".

S'il est d'occasion et qu'il date d'il y a plus d'un an, il est fort probable qu'il soit mort.

Auquel cas, essaie avec un film frais.
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Site de l'association de photographie argentique "Le Labomatik".

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ? Elle éclate. C'est joli, mais pas très efficace.

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5743
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » dim. 21 juin 2015 / 23:51 pm

si y'a pas eu de flash et que c'est le soir, c'st peut être pas étonnant que la photo soit noire...
pour les films restants, tu peux les sortir, mais dans le noir et condition de remettre le darkslide (carton noir) dans la cartouche sous peine de perdre une vue ....
mais le mieux est de réessayer l'appareil dans des conditions de lumière ne nécessitant pas le flash, pour voir ...
(mais ofet y'a des modèles "spirit " déppourvus de flash électronique , si ton "spirit" à bien un flash , il doit être HS
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

lemorseaplumes
P.......
Messages : 3
Inscription : dim. 21 juin 2015 / 00:32 am
Localisation : France

Messagepar lemorseaplumes » lun. 22 juin 2015 / 09:58 am

Les films sont tout neufs, je les ai reçu la semaine dernière (à part si on m'a fourgué un vieux stock, je regarderai).

Je vais faire un test en extérieur et en journée pour être sûr.

Merci pour vos réponses ! Je vous tiendrai au jus. :)


Revenir vers « Polaroid® 600 Series »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité