Une bande surexposée en plein milieu et sur toute la hauteur ???

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Avatar de l’utilisateur
Chrisdenice
Polaroid SX-70
Messages : 548
Inscription : ven. 18 mars 2016 / 13:35 pm
Localisation : Nice
Contact :
Voir la galerie photo de ce membre

Une bande surexposée en plein milieu et sur toute la hauteur ???

Messagepar Chrisdenice » mar. 23 octobre 2018 / 15:49 pm

Bonjour,

Je viens de ressortir mon vieux "1000" pour montrer aux gamins. Il y avait un film IP N&b avec le tour en couleur dedans, la photo apparaît mais avec une bande plus claire de 2 cm de largeur environ, en plein milieu et sur toute la hauteur de la photo :oops: . J'avais déjà essayé ce 1000 avec un film IP en couleur, ça marchait bien. Là, 2 fois la même chose...Problème de rouleau ? de film ? ou autre ? Merci pour vos réponses.

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13873
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » mar. 23 octobre 2018 / 18:03 pm

Film, pod.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Avatar de l’utilisateur
Chrisdenice
Polaroid SX-70
Messages : 548
Inscription : ven. 18 mars 2016 / 13:35 pm
Localisation : Nice
Contact :
Voir la galerie photo de ce membre

Messagepar Chrisdenice » mar. 23 octobre 2018 / 18:05 pm

consommable a écrit :Film, pod.
Ok merci.

Avatar de l’utilisateur
DocteurQui
Polaroid SX-70 Alpha 1 Gold
Messages : 1121
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Flickr : docteurki
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » mar. 23 octobre 2018 / 21:54 pm

En français courant ça veut dire qu’une des trois gousses contenant la chimie n’a pas vieilli comme les deux autres, donc une fois étalée (en passant entre les rouleaux) elle n’a pas eu une réaction identique aux deux autres.
Image
Dark Lodge Photography
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Avatar de l’utilisateur
Chrisdenice
Polaroid SX-70
Messages : 548
Inscription : ven. 18 mars 2016 / 13:35 pm
Localisation : Nice
Contact :
Voir la galerie photo de ce membre

Messagepar Chrisdenice » mer. 24 octobre 2018 / 01:37 am

DocteurQui a écrit :En français courant ça veut dire qu’une des trois gousses contenant la chimie n’a pas vieilli comme les deux autres, donc une fois étalée (en passant entre les rouleaux) elle n’a pas eu une réaction identique aux deux autres.

Ok merci, donc quand je changerai de film ça devrait ne plus se reproduire. il faut dire que le film était depuis longtemps dans l'appareil ce qui peut expliquer cela.

Avatar de l’utilisateur
shadbel
Polaroid 350
Messages : 449
Inscription : lun. 28 janvier 2013 / 20:34 pm
Localisation : Suisse
Voir la galerie photo de ce membre

Messagepar shadbel » mer. 24 octobre 2018 / 06:08 am

Ça peut quand même arriver avec un film recent

Avatar de l’utilisateur
DocteurQui
Polaroid SX-70 Alpha 1 Gold
Messages : 1121
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Flickr : docteurki
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » mer. 24 octobre 2018 / 10:14 am

Oui, tout comme ça peut arriver que chacune des trois gousses ait un rendu different des deux autres.
Et c’est un defaut qui existait deja avec les films Polaroid (le vrai de vrai, avant Impossible) meme si c’etait surtout sur des packs bien périmés :lol:
Image
Dark Lodge Photography
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Avatar de l’utilisateur
Chrisdenice
Polaroid SX-70
Messages : 548
Inscription : ven. 18 mars 2016 / 13:35 pm
Localisation : Nice
Contact :
Voir la galerie photo de ce membre

Messagepar Chrisdenice » mer. 24 octobre 2018 / 12:20 pm

DocteurQui a écrit :Oui, tout comme ça peut arriver que chacune des trois gousses ait un rendu different des deux autres.
Et c’est un defaut qui existait deja avec les films Polaroid (le vrai de vrai, avant Impossible) meme si c’etait surtout sur des packs bien périmés :lol:

Merci pour ces éclaircissements qui me permettent de mieux comprendre certains phénomènes qui peuvent se produire sur un film Pola.


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités