Problème de développement des photos avec Polaroid 1000

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Néophyte
P.......
Messages : 8
Inscription : lun. 06 février 2017 / 18:46 pm

Problème de développement des photos avec Polaroid 1000

Messagepar Néophyte » lun. 06 février 2017 / 19:06 pm

Bonsoir,

Je viens de commencer l'aventure instantanée avec un polaroid 1000, et comme le montrent mes premières photos -- que vous trouverez en pièce jointe -- le résultat n'est pas très satisfaisant ; je pense que mes photos se développent mal, mais je ne sais pas si le problème vient de l'appareil ou des films ( il s'agit de films Impossible Couleur pour SX-70). Je respecte les indications de Impossible : je mets les photos à l'abri de la lumière pendant 6 minutes et j'attends une trentaine de minutes pour que le développement se fasse ; j'ai aussi essayé de jouer un peu avec le bouton de luminosité sur l'appareil mais le résultat est le même. Peut-être pouvez-vous m'aider ?

Merci d'avance :)
Pièces jointes
Image.jpg
Mes premiers essais polaroidiques
Image.jpg (213.09 Kio) Consulté 1174 fois

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13787
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » lun. 06 février 2017 / 19:54 pm

Celle en bas à droite semble bien pour cette émulsion, quels sont critères de prise de vue des autres ?
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons
https://www.polaroid.com/history

Néophyte
P.......
Messages : 8
Inscription : lun. 06 février 2017 / 18:46 pm

Messagepar Néophyte » lun. 06 février 2017 / 20:13 pm

Merci pour cette réponse :)

Qu'entendez-vous par critères de prise de vue ?
Si vous voulez parler de la luminosité, la photo en haut à gauche a été prise en plein jour avec la luminosité de mon appareil au maximum, la photo à droite dans une chambre éclairée, toujours avec la luminosité au maximum -- je suis peut-être trop près de l'objectif pour celle-là, ce qui expliquerait le mauvais rendu. Celle en bas à gauche, je peux comprendre qu'elle n'ait rien donné car j'ai photographié l'extérieur à travers le carreau de ma fenêtre.
La photo en bas à droite est tout de même très floue (elle rend moins bien en vrai que sur le scan) et on distingue assez mal la statue

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5883
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » lun. 06 février 2017 / 21:07 pm

le 1000 est le pire appareil de polaroid ... le film SX70 peut être très différent d'une série à l'autre
de quand date le tiens ? (si tu as perdu la boit, le no derrière la photo contient toutes ses infos)
et n'oublie pas, avec un 1000 sans flash il faut pas mal de lumière ... ou pas bouger
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/

Néophyte
P.......
Messages : 8
Inscription : lun. 06 février 2017 / 18:46 pm

Messagepar Néophyte » lun. 06 février 2017 / 21:21 pm

D'après la boîte, les films ont été produits en janvier 2017, donc ils sont récents.
La mauvaise qualité de ces photos viendrait du modèle 1000, avec lequel il faut faire très attention aux critères de prise de vue, et pas de mon appareil en particulier ?

Avatar de l’utilisateur
scaf
Polaroid The Reporter
Messages : 2832
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » lun. 06 février 2017 / 22:53 pm

Bonjour,

La règle de base pour débuter avec un pola qui utilise des films X70 de chez Impossible sans flash est :
- Photo en extérieur
- Molette de réglage de luminosité tournée légèrement de 1/3 sur le noir.
- Pas bouger lors de la prise de vue
- S'il fait moins de 13°C, mettre tout de suite la photo au chaud (intérieur veste, poche arrière pantalon...)
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ?
Elle éclate.
C'est joli, mais pas très efficace.

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3337
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » lun. 06 février 2017 / 23:02 pm

Avec tous les appareils, il faut faire attention aux critères de prise de vue, mais encore plus avec le 1000. :D
Je ne suis pas un grand expert mais, les photos en intérieur il faut oublier sauf si tu as un éclairage studio, ou un trépied. La lampe du salon qui fait qu'on y voit quelque chose n'est pas suffisante pour du film à 100 isos. Tes photos seront trop sombres (ta photo 2), ou floues parce que le temps de pose est trop long et que tu auras bougé. Pour moi la photo 1, en plein jour avec la luminosité à fond, a surexposé. Sans toucher à la luminosité, ça aurait peut-être exposé correctement.
Pour la photo 4, en extérieur de jour, je ne sais pas trop pourquoi c'est flou. L'exposition me semble correcte. Il faisait peut-être un peu sombre, et la pose a un peu duré, genre 1/4s, et tu as bougé ?
A mon avis, avant de condamner l'appareil même s'il est plus sympa en déco que pour faire des photos, il faut t'entraîner dans des conditions simples, en plein jour, dehors, (pas en plein soleil ou à la nuit tombée...) et ne pas toucher cette molette. Tu verras bien ce que ça donne. De toute façon, gâcher du film quand on commence avec un appareil c'est normal. Il faut l'apprivoiser.
Je ne sais pas si j'ai fait avancer le schmilblick mais bonnes futures photos.
[Edit : Scaf a répondu entre temps, mais comme je voulais pas gâcher autant de caractères sortis du clavier, je poste quand même :wink: ]
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
scaf
Polaroid The Reporter
Messages : 2832
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » mar. 07 février 2017 / 00:27 am

CCédric a écrit :Pour la photo 4, en extérieur de jour, je ne sais pas trop pourquoi c'est flou. L'exposition me semble correcte. Il faisait peut-être un peu sombre, et la pose a un peu duré, genre 1/4s, et tu as bougé ?


Je pense aussi que ça peut être ça.
Surtout si tu as mis le réglage d'exposition (bouton de luminosité, comme tu l'appelles) au max : molette à fond sur le blanc.
Quand on tourne la molette on augmente ou baisse le temps de pose.
Quand la molette est à fond sur le blanc, l'appareil expose plus longtemps pour recevoir plus de lumière. Le résultat est donc plus blanc. En contrepartie, comme l'exposition dure plus longtemps, l'appareil ne doit pas bouger d'un poil sinon l'image est floue.
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ?
Elle éclate.
C'est joli, mais pas très efficace.

Néophyte
P.......
Messages : 8
Inscription : lun. 06 février 2017 / 18:46 pm

Messagepar Néophyte » mar. 07 février 2017 / 13:08 pm

Merci pour ces réponses, je pense qu'elles me seront utiles pour mes prochaines photos.
Je suis conscient qu'il me faudra du temps pour apprivoiser l'appareil, et je commence à comprendre un peu mieux le rapport entre exposition et temps de pose. Il est possible que j'aie bougé pour la photo 4, que j'ai prise un peu rapidement, alors que le ciel était couvert.
Pour les photos en intérieur avec le 1000, il est donc nécessaire de les prendre avec flash, et en plein jour ?

Avatar de l’utilisateur
DocteurQui
Polaroid SX-70 Alpha 1 Gold
Messages : 1070
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Flickr : docteurki
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » mar. 07 février 2017 / 13:55 pm

En interieur, il te faut imperativement un flash, de jour comme de nuit (à moins de vivre dans une maison en verre, meme en pleine journée, il n'y aura pas assez de lumière..).
Image
Dark Lodge Photography
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3337
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » mar. 07 février 2017 / 14:17 pm

Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Néophyte
P.......
Messages : 8
Inscription : lun. 06 février 2017 / 18:46 pm

Messagepar Néophyte » mar. 07 février 2017 / 14:52 pm

Merci pour ce lien, j'y ai appris beaucoup de choses intéressantes.
D'accord pour le flash. Quelqu'un sait-il quels flash(s) est compatible(s) avec le modèle 1000, et où je peux le(s) trouver ?


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité