[Tuto] : Polaroid 1000 sans filtre avec du film 600!

Discussions sur les SX-70 et toute la série Land 500, 1000, 2000...
Avatar de l’utilisateur
petitbill
Polar...
Messages : 134
Inscription : mar. 23 septembre 2008 / 21:17 pm
Localisation : Versailles
Contact :
Voir la galerie photo de ce membre

[Tuto] : Polaroid 1000 sans filtre avec du film 600!

Messagepar petitbill » dim. 07 décembre 2008 / 13:49 pm

Salut les copains!
:mrgreen: :mrgreen:
Je me lance dans ce tuto pour vous permettre d'utiliser un polaroid 100 avec du 600 sans filtre.
étape1:
On déclipse la façade. attention à ouvrir le tiroir de chargement du pack avant d'essayer:
Image
On fait pareil de l'autre coté:
Image
étape3:
on pousse la roue crantée du filtre d'étalonnage de la cellule le plus possible vers le haut avec une petite pointe:
Image
cette étape permet de faire croie à la cellule qu'il y a beaucoup plus de lumière qui est mesurée et de compenser la différence de sensibilité des films SX par rapport aux films 600.
étape 4:
on remonte le capot en faisant attention au déclancheur:
Image
et voilà c'est bon pour le service.
attention à bien couper les ergots sous le pack de 600 avent l'insertion.
bons polas!!! :class:

Avatar de l’utilisateur
Ours.d
Polar...
Messages : 146
Inscription : lun. 30 juin 2008 / 17:06 pm
Voir la galerie photo de ce membre

Messagepar Ours.d » dim. 07 décembre 2008 / 14:51 pm

Et bien le voilà le post-it !
:D Merci petitbill !

Avatar de l’utilisateur
alain bourbal
P.......
Messages : 4
Inscription : mar. 03 février 2009 / 00:54 am

Messagepar alain bourbal » mar. 03 février 2009 / 12:48 pm

Je fais remonter ce vieux topic... Cela fonctionne réellement cette manip. sur un Polaroid 1000?

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » mar. 03 février 2009 / 14:48 pm

alain bourbal a écrit :Je fais remonter ce vieux topic... Cela fonctionne réellement cette manip. sur un Polaroid 1000?


Oui oui ça fonctionne, Petitbill à même mis une photo en ligne si je me souviens bien, faudrait qu'il nous lise pour t'en parler, peut être ce soir ;)

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » mar. 03 février 2009 / 23:35 pm

Tiens j'avais pas vu cette manip !
J'ai un 2000 qui traine, demain je l'opère et je l'offre a Agathe !

Avatar de l’utilisateur
petitbill
Polar...
Messages : 134
Inscription : mar. 23 septembre 2008 / 21:17 pm
Localisation : Versailles
Contact :
Voir la galerie photo de ce membre

Messagepar petitbill » mer. 04 février 2009 / 08:08 am

Salut les copains, j'avais pas vu les questions! En effet ça marche, j'ai realisé la modif sur le Pola gris du topic avec succès. Voilou.

Avatar de l’utilisateur
alain bourbal
P.......
Messages : 4
Inscription : mar. 03 février 2009 / 00:54 am

Messagepar alain bourbal » mer. 04 février 2009 / 12:50 pm

Super! Je fais la manip. et je vois ce que cela donne.

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » jeu. 05 février 2009 / 13:05 pm

mmm je viens d'essayer sur un 2000 et ca a pas l'air convainquant. En fait je pense que la facede est differente, car quand je la declipse, y'a tout qui suit (objectif, cellule etc) donc pas facile d'atteindre la roue dentée ! :|

Avatar de l’utilisateur
petitbill
Polar...
Messages : 134
Inscription : mar. 23 septembre 2008 / 21:17 pm
Localisation : Versailles
Contact :
Voir la galerie photo de ce membre

Messagepar petitbill » jeu. 05 février 2009 / 18:20 pm

Salut. J'ai fait la modif avec un 1000. Je n'ai jamais eu de 2000 entre les mains mais a priori, ils ne sont pas beacoup différents. Je n'ai pas bien compris ton post peux tu m'expliquer ce que tu as fait pour que je puisse t'aider? :arf:

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » jeu. 05 février 2009 / 18:37 pm

Ben quand j'ai declipsé les deux cotes de la facade, impossible de la retirer, elle reste attachée a tout le mecanisme (objectif, cellule etc)
impossible de la tirer plus de 1cm...

Avatar de l’utilisateur
baldric
Polaroid EE100
Messages : 1220
Inscription : mer. 27 août 2008 / 21:01 pm
Localisation : Ghent

Messagepar baldric » jeu. 05 février 2009 / 19:02 pm

mmh, sur le 1000 la façade peut sortir sans l'objectif. Sur le 2000 avec la bague de mise au point c'est pas dit que ça passe.
Mince, j'avais vu un post sur 2000 pour une manip du genre :?:

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » ven. 06 février 2009 / 00:42 am

voila c'est bien ce qui coince... et j'ai pas reussi a le demonter sans le casser :)

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 06 février 2009 / 08:17 am

swkitt a écrit :voila c'est bien ce qui coince... et j'ai pas reussi a le demonter sans le casser :)


Ah donc tu l'as cassé ? :arf:

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » ven. 06 février 2009 / 10:40 am

non mais il tourne pas comme avant :mrgreen:

Avatar de l’utilisateur
petitbill
Polar...
Messages : 134
Inscription : mar. 23 septembre 2008 / 21:17 pm
Localisation : Versailles
Contact :
Voir la galerie photo de ce membre

Messagepar petitbill » ven. 06 février 2009 / 11:33 am

Mince c'est la cata...
bon je pense que sur le 2000 il vaut mieux retirer l'objectif avant de déclipser la façade alors...
désolé que tu ais abimé ton pola :triste: ...
Si quelqu'un à un 2000 à me préter, je lui fait la modi et je mets le tuto à jour avec des photos...en rajoutant des étapes pour le 2000
(Minibill encore désolé.)


Revenir vers « Polaroid® SX-70 & 1000, 2000... Land Camera »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités