Serious problems with my account

A Polameet between fans of Polaroid®, a problem with the web site, the news of Polaroid® Passion, the rogue's gallery of members ... In short, the Polaroid® Passion lounge!
User avatar
tripleZone
Po......
Posts: 48
Joined: Sun 18 December 2011 / 19:55 pm
Location: Germany
Contact:
Voir la galerie photo de ce membre

Serious problems with my account

Postby tripleZone » Tue 04 March 2014 / 22:23 pm

Meanwhile I have two serious problems with my account:

1. Beginning with the 1st of January 2014, I do not get any information mails concerning replies on my photos and comments. There has been no changes in my settings - it simply does not work.

2. After the reset of this forum on the new server - the notice this morning - I am unable to post pictures. Only the titles and the information are shown in the gallery. I tried to post diefferent pics and from different computers but there is always the same effect.

Im unable to solve these problems and need your help. There has been no changes in my account and all settings are correct. Maybe also the administrator reads this message and can help.

Thanks a lot
Jürgen
-tripleZone-

User avatar
facono
Polaroid 20x24
Posts: 11556
Joined: Sat 29 August 2009 / 20:19 pm
Location: Paris
Voir la galerie photo de ce membre

Postby facono » Tue 04 March 2014 / 23:52 pm

Dear TZ, I had exactly the same issues this morning, until noon. But right now, the site is working as ever. I can admire again the pictures in the gallery and I get all my mails.
I hope it's going well for you tonight. :wink:
Tarde venientibus ossa.

User avatar
tripleZone
Po......
Posts: 48
Joined: Sun 18 December 2011 / 19:55 pm
Location: Germany
Contact:
Voir la galerie photo de ce membre

Problems not solved

Postby tripleZone » Wed 05 March 2014 / 09:40 am

Thanks a lot for your answer Olivier!

Unfortunately the problems are not solved until now and I hope to receive help from the administrator. Thus I'm a passive member for the time being :(

Kind regards,
Jürgen
-tripleZone-

User avatar
charles p.
Polaroid Barbie
Posts: 734
Joined: Sat 26 May 2012 / 17:09 pm
Location: Paris
Voir la galerie photo de ce membre

Postby charles p. » Thu 06 March 2014 / 13:36 pm

Je remonte ce post de TripleZone qui n'arrive toujours pas à afficher ses photos, nous privant ainsi de ses images...
Toujours pas de solutions en vue pour notre ami?!! :hein:

User avatar
Meaulne
Konica Instant Press
Posts: 5897
Joined: Mon 04 May 2009 / 23:53 pm
Location: RP SO
Voir la galerie photo de ce membre

Postby Meaulne » Thu 06 March 2014 / 14:05 pm

I have the same issue 1) such a long , for the 2) I have notice that it's OK with the pics sized under 2MB (like on our neighbour's website PoloAnoïd)
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred


Return to “Polaroid® Passion community”

Who is online

Users browsing this forum: No registered users and 1 guest