Piles compatibles Polaroid Pack 100 (100, 200, 300, 400...)

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
User avatar
Mistinguette
Polaroi.
Posts: 206
Joined: Sun 15 May 2016 / 11:45 am
Flickr: mistinguette18
Contact:
Voir la galerie photo de ce membre

Postby Mistinguette » Mon 23 May 2016 / 16:15 pm

Merci pour les liens... Dès que j'aurai testé et si le résultat est concluant, je bourre mon frigo :)
"Ce que j'ambitionne, c'est de faire quelque chose de neuf et de saisissant avec le banal et le convenu. Je ne cherche pas les sujets exceptionnels, je les évite." Brassaï

User avatar
Eli_Pamscarc
Polaroid Encore!
Posts: 2456
Joined: Fri 04 May 2012 / 20:05 pm
Flickr: eli_pamscarc
Voir la galerie photo de ce membre

Postby Eli_Pamscarc » Mon 23 May 2016 / 16:31 pm

Dépêche toi avant qu'il n'y ait plus rien... ;)

User avatar
Grizzly_Man
Polar...
Posts: 138
Joined: Thu 17 December 2015 / 13:41 pm
Voir la galerie photo de ce membre

Postby Grizzly_Man » Wed 31 August 2016 / 18:09 pm

ulf wrote:tu as une petite languette qui détecte quand tu sors un film. tu peux l'activer à la main pour les tests.

b


Bonjour à tous !

Je reviens sur cette languette... En effet, j'ai mon timer qui à ce jour déconne un peu... En bref, il reste allumé (au delà même des 120 secondes) et je n'ai plus le bip final. J'attends de recevoir une nouvelle pile mais bon, j'aurais bien aimé tester à la main. Comment l'activer à la main ? Je ne vois pas cette languette :(

User avatar
Yannick Baguet
Po......
Posts: 30
Joined: Mon 22 August 2016 / 23:07 pm
Location: Bruxelles
Flickr: yannick-baguet
Contact:
Voir la galerie photo de ce membre

Postby Yannick Baguet » Wed 31 August 2016 / 23:30 pm

P'tit question,
Est-ce quelqu'un à testé du 3V dans un 340, donc normalement 4,5V?

Merci

User avatar
Daniel
Polaroid 195 NPC
Posts: 3819
Joined: Sat 06 February 2010 / 16:34 pm
Location: Devant mon écran. . . .
Voir la galerie photo de ce membre

Postby Daniel » Thu 01 September 2016 / 00:30 am

Grizzly_Man wrote:.....il reste allumé (au delà même des 120 secondes) et je n'ai plus le bip final. J'attends de recevoir une nouvelle pile mais bon, j'aurais bien aimé tester à la main. Comment l'activer à la main ? Je ne vois pas cette languette :(


La "languette" est située à gauche en bas après les rouleaux près de la sortie du film.
           \\\///
         ( @ @)
....oOOo.(_).oOOo....

User avatar
Daniel
Polaroid 195 NPC
Posts: 3819
Joined: Sat 06 February 2010 / 16:34 pm
Location: Devant mon écran. . . .
Voir la galerie photo de ce membre

Postby Daniel » Thu 01 September 2016 / 00:43 am

Yannick Baguet wrote:P'tit question, Est-ce quelqu'un à testé du 3V dans un 340, donc normalement 4,5V? Merci


Même moins.
           \\\///

         ( @ @)

....oOOo.(_).oOOo....

User avatar
Daniel
Polaroid 195 NPC
Posts: 3819
Joined: Sat 06 February 2010 / 16:34 pm
Location: Devant mon écran. . . .
Voir la galerie photo de ce membre

Postby Daniel » Thu 01 September 2016 / 00:47 am

CCédric wrote:..... tu dois même entendre 2 clics. ....


Tu dois toujours entendre 2 clics, le premier c'est le chariot qui reviens
en place et qui est libéré par une action mécanique, tu presse le déclencheur.
Le second clics c'est la "guillotine" de l'obturateur qui reviens en place libérée
par la rupture de l'alimentation de l'électro aimant de l'obturateur.

Tu peux lâcher le déclencheur ...
           \\\///

         ( @ @)

....oOOo.(_).oOOo....

User avatar
Grizzly_Man
Polar...
Posts: 138
Joined: Thu 17 December 2015 / 13:41 pm
Voir la galerie photo de ce membre

Postby Grizzly_Man » Thu 01 September 2016 / 12:51 pm

Daniel wrote:La "languette" est située à gauche en bas après les rouleaux près de la sortie du film.


... Heu... Je vois rien... :arf:

User avatar
ulf
Fuji FP-1
Posts: 4543
Joined: Mon 12 September 2011 / 13:28 pm
Location: Suisse
Contact:
Voir la galerie photo de ce membre

Postby ulf » Thu 01 September 2016 / 14:03 pm

cherche jusqu'à demain, je peux pas faire de photo avant.

b
Mr. CONNER: Wait a second, I was here first.
AL BUNDY: Yeah, yeah, so were the Indians.


A DONNER / ECHANGER:
pièces détachées pour pack 100

User avatar
Grizzly_Man
Polar...
Posts: 138
Joined: Thu 17 December 2015 / 13:41 pm
Voir la galerie photo de ce membre

Postby Grizzly_Man » Thu 01 September 2016 / 14:27 pm

J'ai trouvé ! :-)

Elle s'allume et s’éteint. Le bip retentit également. mais plus je "monte" dans les temps et plus le chrono est long voir quelques fois inexistant (exemple: 75 = Plus de 7 minutes et obligé de retirer la pile pour éteindre la diode. )
Et j'ai l'impression que ce problème est aléatoire :cry:


Return to “Polaroid® série pack 80 / 100”

Who is online

Users browsing this forum: No registered users and 2 guests