polaroid vs fuji

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13146
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » lun. 03 janvier 2011 / 22:04 pm

moi je le ferai dans le noir

+1, c'est comme le chargement de films sensibles, jamais en plein soleil.

Avatar de l’utilisateur
Romain D.
Polaroi.
Messages : 212
Inscription : dim. 25 janvier 2009 / 21:26 pm
Voir la galerie photo de ce membre

Messagepar Romain D. » mar. 04 janvier 2011 / 14:01 pm

C'est nécessaire que pour les appareils avec minuteur ?

Ou est-ce la même chose pour n'importe quel pack 100 ?

Avatar de l’utilisateur
waz
Polaroid Encore!
Messages : 2473
Inscription : dim. 28 février 2010 / 14:26 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar waz » mar. 04 janvier 2011 / 14:23 pm

Romain D. a écrit :C'est nécessaire que pour les appareils avec minuteur ?



Apparemment le problème arrive plus souvent avec les pack 100 avec minuteur !
Join the "Relax Attitude" club:
Golden members: Waz, Bertrand, Laurette, Rain, Joone

Avatar de l’utilisateur
u_!dju!
Po......
Messages : 35
Inscription : jeu. 16 décembre 2010 / 20:05 pm
Localisation : amiens
Voir la galerie photo de ce membre

Messagepar u_!dju! » mer. 19 janvier 2011 / 21:33 pm

quelqu'un à testé???
je me retrouve avec une grosse commade de fuji sur les bras et du coup j'ai flippé de les mettre dans mon 350 ou mon 360!!! merci pourtout....ça semble miraculeux!!!!
bientot il faudra acheter des boites vide pola sur le net!!!!

Avatar de l’utilisateur
Winston1
P.......
Messages : 7
Inscription : mar. 04 janvier 2011 / 21:27 pm
Localisation : Belgique , Namur
Voir la galerie photo de ce membre

Messagepar Winston1 » dim. 23 janvier 2011 / 17:04 pm

Effectivement cela fonctionne très bien !
Si j'avais consulté avant j'aurais économisé un pack ... Snif
Enfin cela me rassure car j'ai vu que je n'ai pas été le seul à
vivre ce cauchemar ...

Avatar de l’utilisateur
Marugotan
Polaroid 100
Messages : 364
Inscription : ven. 11 décembre 2009 / 02:40 am
Voir la galerie photo de ce membre

Messagepar Marugotan » lun. 24 janvier 2011 / 01:01 am

:class: c'est genial!
A cause de cette epaisseur j;ai rate 5 photos de mon fuji FP-100C :boulet:
"Un Pola même raté, c'est toujours beau"
Mon blog :
http://maruloveslollipops.blogspot.com/

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5658
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » lun. 24 janvier 2011 / 10:27 am

waz a écrit :
Romain D. a écrit :C'est nécessaire que pour les appareils avec minuteur ?



Apparemment le problème arrive plus souvent avec les pack 100 avec minuteur !


Ceci dit il arrive qu'il n'y ait pas ce problème, mon 350 ne m'a encore jamais coincé de film Fuji (idem pour mon précédent, 340 à compteur mécanique)
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
u_!dju!
Po......
Messages : 35
Inscription : jeu. 16 décembre 2010 / 20:05 pm
Localisation : amiens
Voir la galerie photo de ce membre

Messagepar u_!dju! » lun. 21 mars 2011 / 18:39 pm

yeah!!!
testé!!
bon, c'était avec une 3000, et meme dans la peine ombre, j'ai baisée la première...
je ferai mieux la prochaine fois

Avatar de l’utilisateur
notwist
Polaroid Pronto! SM
Messages : 2393
Inscription : sam. 14 février 2009 / 19:53 pm
Localisation : S O M M I E R E S
Voir la galerie photo de ce membre

Messagepar notwist » lun. 21 mars 2011 / 19:30 pm

Pas mal... mais un tit coup de dremel, ou autre, histoire d'affiner de quelque peu le timer.???...

Il me semble qu'il y a un peu de métal sous le timer...
Jaytral a écrit :Et puis le 180 c'est limite quand même..
T'as qu'à voir, même Colthsivers en a un!

___________________________________
"Hein oui?"

Avatar de l’utilisateur
Picotin
Polaroid ProPack
Messages : 2039
Inscription : jeu. 30 septembre 2010 / 15:20 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Picotin » lun. 21 mars 2011 / 19:53 pm

Ouais c'est ce que je disais aussi avant de filer mon 100 en disant "t'inquiète le fuji ça galère juste avec ceux qui ont un timer", et là "crack" la languette lol

Avatar de l’utilisateur
Edgard
Konica Instant Press
Messages : 5759
Inscription : jeu. 28 mai 2009 / 13:14 pm
Localisation : Paris IDF
Voir la galerie photo de ce membre

Messagepar Edgard » mer. 06 avril 2011 / 13:45 pm

Refrain :
Il court, il court, le furet
Le furet du bois, mesdames,

Avatar de l’utilisateur
Kyioaki
Polaroid Pronto! SM
Messages : 2276
Inscription : mer. 09 mars 2011 / 15:03 pm
Localisation : Lille
Voir la galerie photo de ce membre

Messagepar Kyioaki » mer. 06 avril 2011 / 14:48 pm

Avec mon 330 ce week-end j'ai grillé 4 photos en déchirant languette sur languette... me reste plus qu'à trouver un pack polaroid vide...

Merci pour le tuto :bisous:

Avatar de l’utilisateur
cath
Polaroid 195 NPC
Messages : 3540
Inscription : dim. 02 novembre 2008 / 14:28 pm
Localisation : l i l l e
Contact :
Voir la galerie photo de ce membre

Messagepar cath » mer. 06 avril 2011 / 14:54 pm

j'ai sûrement ça qui traine à lille chez moi ! je vérifie ce soir et je peux t'en refiler un si t'en as besoin
c h a m b r e # 8


"hein ouais ?"

Avatar de l’utilisateur
Kyioaki
Polaroid Pronto! SM
Messages : 2276
Inscription : mer. 09 mars 2011 / 15:03 pm
Localisation : Lille
Voir la galerie photo de ce membre

Messagepar Kyioaki » mer. 06 avril 2011 / 14:57 pm

Ce serait sympa. Merci !!!

Avatar de l’utilisateur
Kyioaki
Polaroid Pronto! SM
Messages : 2276
Inscription : mer. 09 mars 2011 / 15:03 pm
Localisation : Lille
Voir la galerie photo de ce membre

Messagepar Kyioaki » mer. 06 avril 2011 / 15:05 pm

@ Cath.
Je ne voudrais pas t'embêter inutilement. A mon avis il y avait bien longtemps que mon 330 n'avait pas fonctionné. Il était peut-être tout simplement grippé. Je dois recevoir de nouveaux packs Fuji d'ici la fin de semaine. Si je rencontre le même problème je me permettrai de t'envoyer un MP.
Encore merci.


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités