[résolu] pb décallage télémètre 250 et kit close-up

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
NcLs

[résolu] pb décallage télémètre 250 et kit close-up

Messagepar NcLs » ven. 17 décembre 2010 / 20:17 pm

Hello,

Une "petite" question sur le kit close-up sur un 250 :

Mon 250 n'a pas de soucis de mise au point sans l'accessoire sus-nommé, mais dès que je monte le bousin(kit 583A, donc le bon) je me retrouve avec un grave décalage verticale du télémètre :triste:

Donc soit je m'y prends comme un manche (ce qui est loin d'être impossible) soit le mode d'emploi n'est pas clair.

Quelqu'un pour m'aider :prier: ?

PS : Sinon, je cherche aussi le post qui traite de l'agrandissement du viseur Zeiss si quelqu'un a ça sous la main :ilove:

Merci :D
Dernière édition par NcLs le sam. 18 décembre 2010 / 15:27 pm, édité 1 fois.

Avatar de l’utilisateur
Dêche
Polaroid Encore!
Messages : 2532
Inscription : jeu. 22 avril 2010 / 08:55 am
Localisation : Le Mans
Voir la galerie photo de ce membre

Messagepar Dêche » ven. 17 décembre 2010 / 21:11 pm

Bizarre en effet, tu n'as pas de décalage à l'origine. Du coup, j'opterai plutôt pour le kit mal positionné...

Un conseil à 3 sous:

As tu bien enfoncé le Portrait kit jusqu'au clip "sonore" lorsque les 2 encoches s'accrochent à la base du viseur Zeiss ?

je pense à cela d'autant plus que tu parles de décalage verticale :stach:

NcLs

Messagepar NcLs » ven. 17 décembre 2010 / 21:29 pm

Vi, je fais tout bien comme y disent dans le mode d'emploi, mais rien n'y fait pleurniche

Avatar de l’utilisateur
Dêche
Polaroid Encore!
Messages : 2532
Inscription : jeu. 22 avril 2010 / 08:55 am
Localisation : Le Mans
Voir la galerie photo de ce membre

Messagepar Dêche » ven. 17 décembre 2010 / 21:42 pm

J'imagine que tu as inspecté les lentilles de ton kit:

- Fissurées ?
- mobiles ?

J'avoue, j'ai du mal à trouver d'autres pistes...

As tu placé la lentille du kit sur l'objectif ? (je m'excuse pour cette question)


Lorsque tu fais ta mise au point, es-tu à distance d'effet du Kit Portrait ?

NcLs

Messagepar NcLs » ven. 17 décembre 2010 / 22:08 pm

Vi, nettoyé et vérifié toutes les lentilles du close-up (et aussi mis la lentille devant l'objectif ;) mais de toute façon ça n'influerait pas sur le visée) ...


Merci de ton aide en tout cas.

Avatar de l’utilisateur
Dêche
Polaroid Encore!
Messages : 2532
Inscription : jeu. 22 avril 2010 / 08:55 am
Localisation : Le Mans
Voir la galerie photo de ce membre

Messagepar Dêche » ven. 17 décembre 2010 / 22:14 pm

:crazy: P'tain, j'arrive pas à t'aider !!!

désolé, j'espère que d'autres arriveront à la rescousse

Pour la suite, une petite photo pourrait aider...

Avatar de l’utilisateur
alexou
Polaroid 350
Messages : 446
Inscription : dim. 17 mai 2009 / 13:53 pm
Voir la galerie photo de ce membre

Messagepar alexou » ven. 17 décembre 2010 / 22:51 pm

Hello,
Clair, envoi une photo et on te dira déjà si il est bien positionné.
Si c'est le cas, ça voudra dire que on kit a probablement un problème.
Alex
Je vois double

NcLs

Messagepar NcLs » ven. 17 décembre 2010 / 22:54 pm

Ouaip,
j'essaie d'en faire ses photos rapidement.

NcLs

Messagepar NcLs » sam. 18 décembre 2010 / 15:25 pm

J'ai trouvé :mrgreen: !!!

En démontant le cache du kit (face intérieur, 2 vis cruciformes) on accède à 2 autres vis qui tiennent une lentille du kit, en déplaçant cette lentille vers le haut et la gauche, tout est rentré dans l'ordre (cf : photo ci-dessous).

L'est content là :super:

Image

Avatar de l’utilisateur
Dêche
Polaroid Encore!
Messages : 2532
Inscription : jeu. 22 avril 2010 / 08:55 am
Localisation : Le Mans
Voir la galerie photo de ce membre

Messagepar Dêche » sam. 18 décembre 2010 / 15:28 pm

bravo mec :super:

merci pour le retour photo !

NcLs

Messagepar NcLs » sam. 18 décembre 2010 / 15:29 pm

'ci,

A vot' service :D

Avatar de l’utilisateur
Rain
Polaroid Miniportrait
Messages : 1699
Inscription : mer. 01 septembre 2010 / 16:35 pm
Localisation : Paris - France
Voir la galerie photo de ce membre

Messagepar Rain » sam. 18 décembre 2010 / 16:56 pm

Aaaaaaaahhh mais c'est top ça !

Putain j'avais pas pensé à démonter le kit… Je m'acharne sur le télémètre du 250…Merci du tuyau NcLs

:bisous:

Avatar de l’utilisateur
notwist
Polaroid Pronto! SM
Messages : 2393
Inscription : sam. 14 février 2009 / 19:53 pm
Localisation : S O M M I E R E S
Voir la galerie photo de ce membre

Messagepar notwist » sam. 18 décembre 2010 / 17:03 pm

Cimer, vais pouvoir régler le close-up et l'portrait ;)
Jaytral a écrit :Et puis le 180 c'est limite quand même..
T'as qu'à voir, même Colthsivers en a un!

___________________________________
"Hein oui?"

NcLs

Messagepar NcLs » sam. 18 décembre 2010 / 19:00 pm

Bé content que ça ne serve pas qu'à moi :bisous:

Avatar de l’utilisateur
federico
Polaroid 180
Messages : 908
Inscription : mer. 14 octobre 2009 / 22:45 pm
Voir la galerie photo de ce membre

Messagepar federico » dim. 19 décembre 2010 / 11:17 am

heu, juste une chose...
S'il s'agit bien du close-up, faites attention, il nécessite d'être bien enfoncé sur le viseur pour reposer sur ses pattes avant, qui inclinent beaucoup l'ensemble vers l'avant et vers le bas. Cette position à obtenir n'est pas évidente si on fait pas gaffe. Donc, avant de modifier un truc à l'intérieur du viseur (qui n'a pas beaucoup de raisons de bouger), vérifiez bien ce point: l'additif doit incliner le viseur vers l'avant en reposant bien sur ses ergots avant... position bien plus inclinée que le kit portrait. :wink:


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités