Reflet surexposé sur pack100 EE66

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
Avatar de l’utilisateur
Jules Biron
Polaroid 350
Messages : 423
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Reflet surexposé sur pack100 EE66

Messagepar Jules Biron » jeu. 15 juin 2017 / 13:32 pm

Salut !

J'ai acheté un Polaroid EE66 en super état et je lui ai fait manger son premier pack100. Et là, surprise, j'ai un reflet surexposé sur un rectangle à peu près régulier de 6 cm par 4 au centre droit de la photo. Soleil dans le dos...

J'essaierai de poster le scan ce soir, en attendant, des idées ?

Merci :)
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11391
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 15 juin 2017 / 14:19 pm

Une fuite ?
Tarde venientibus ossa.

Avatar de l’utilisateur
Jules Biron
Polaroid 350
Messages : 423
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » jeu. 15 juin 2017 / 14:24 pm

Mais je comprends pas trop d'où elle peut venir, le EE66 a une coque en plastique..
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11391
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 15 juin 2017 / 14:30 pm

hahaha! Les mystères de Polaroid! ;)
Tarde venientibus ossa.

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3274
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » jeu. 15 juin 2017 / 14:32 pm

Je dirai aussi une fuite mais c'est vrai que c'est surprenant avec la coque en plastique.
Les instantanés, c'est sur PP. Mes autres photos sont ici : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
vroulas
Polaroid SLR 680
Messages : 641
Inscription : dim. 05 juin 2016 / 11:19 am
Localisation : Yvelines
Voir la galerie photo de ce membre

Messagepar vroulas » jeu. 15 juin 2017 / 14:46 pm

Tu met une lampe de poche à l'intérieur et tu te met dans le noir, pour voir ou est la fuite ;)
Polaroid 1000, 670AF, 5000, Babas, 355/350, I-1
Lomo'instant Wide/Square, Konica Instant Press, Mamiya C220

Avatar de l’utilisateur
Jules Biron
Polaroid 350
Messages : 423
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » jeu. 15 juin 2017 / 15:40 pm

Merci, je vais voir ce que je peux faire sans fiche mon pack en l'air...

Voici la photo témoin :(
Image
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11391
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 15 juin 2017 / 16:03 pm

Ha non, ça c'est typiquement un défaut qui vient du pack lui-même. C'est la trace inscrite sur la surface négative d'une forte pression exercée sur le pack au niveau des languettes repliées, exactement là où c'est marqué en gros qu'il ne faut pas appuyer dessus! :mrgreen:
Tarde venientibus ossa.

Avatar de l’utilisateur
Jules Biron
Polaroid 350
Messages : 423
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » jeu. 15 juin 2017 / 16:10 pm

Pourtant j'ai cru bien faire attention :shock: peut être quand j'ai refermé l'appareil?
Bon, j'espère que le reste des photos n'est pas fichu, sinon... au prochain pack ! Merci pour l'expertise ;)
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11391
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 15 juin 2017 / 16:32 pm

Souvent les packs sont manipulés n'importe comment chez les revendeurs ou les gus qui vendent sur EBay. La qualité de l'emballage d'un envoi varie du tout au tout. Et soi-même, on doit faire gaffe. J'ai remarqué également que cela arrivait plus souvent quand il fait très chaud, les surfaces sensibles sont sûrement fragilisées par l'augmentation de température.
Tarde venientibus ossa.

Avatar de l’utilisateur
Jules Biron
Polaroid 350
Messages : 423
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » jeu. 15 juin 2017 / 17:49 pm

Et à ton avis, tout mon pack est fichu ?

Merci pour les explications !
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11391
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » jeu. 15 juin 2017 / 20:46 pm

Non non, pas forcément. ;)
Tarde venientibus ossa.

Avatar de l’utilisateur
Leosfcdt
Polar...
Messages : 102
Inscription : ven. 29 avril 2016 / 22:51 pm
Localisation : bxl-Paris
Voir la galerie photo de ce membre

Messagepar Leosfcdt » jeu. 15 juin 2017 / 21:14 pm

Ces bleus... polaarg :coeur:

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5823
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » jeu. 15 juin 2017 / 22:12 pm

facono a écrit :Ha non, ça c'est typiquement un défaut qui vient du pack lui-même. C'est la trace inscrite sur la surface négative d'une forte pression exercée sur le pack au niveau des languettes repliées, exactement là où c'est marqué en gros qu'il ne faut pas appuyer dessus! :mrgreen:


C'est possible, mais aussi ça ressemble aussi fort à un couillage de languette qui passe dans les rouleaux, une gourderie qu'il m'arrive encore de pratiquer lorsque je sauve un pack à la va vite ou en cas de changement de dos en cours de pack....
http://www.polaroid-passion.com/galerie ... 808&from=m
Image
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...

Avatar de l’utilisateur
Jules Biron
Polaroid 350
Messages : 423
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Lac Léman
Voir la galerie photo de ce membre

Messagepar Jules Biron » jeu. 15 juin 2017 / 22:31 pm

Ah effectivement ça y ressemble :shock: mais effectivement comme je suis un bleu il est fort possible que je m'y sois mal pris, j'ai pas trop compris ce que j'ai mal fait mais je fais regarder une vidéo sur YouTube voir si je comprends comme j'ai loupé la manip :|
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités