help 180

Discussions sur les Polaroid® pack 80 et 100 en passant par les célèbres 100-230-250-350... et les pro 180, 185, 190 et 195, les ProPack, Automatic, ColorPack, The Reporter, Instant 20-30...
Avatar de l’utilisateur
gyom
Polar...
Messages : 109
Inscription : dim. 07 mars 2010 / 20:03 pm
Localisation : Paris
Voir la galerie photo de ce membre

help 180

Messagepar gyom » sam. 28 février 2015 / 20:16 pm

Bonsoir à tous!!

Comme indiqué dans le titre j'ai besoin d'aide pour mon 180 qui est en train de me lacher!!

Le télémètre ne fonctionne plus: La mise au point déconnait, j'ai démonté l'engin et essayé de bricoler les vis, ça n'a pas changé grand chose, pire, la petite pièce métallique relié au bras du soufflet ne reviens plus quand on cherche à faire la mise au point. J'ai bien graissé la pièce en question et il ne se passe rien! Bref je crois qu 'il est flingué!!

Comme un problème n'arrive jamais seul, les rideaux ne reviennent plus lorsque que j'utilise le boiters en mod M

Donc je recherche un télémètre de 180 fonctionnel, et également quelqu'un qui pourrait réparer le disfonctionnement du délclencheur, si possible sur Paris!!
Le boitiers est comme neuf, il me suit partout ,et là c'est la galère depuis une semaine...
J'attends votre aide, merci

Avatar de l’utilisateur
Dêche
Polaroid Encore!
Messages : 2554
Inscription : jeu. 22 avril 2010 / 08:55 am
Localisation : Le Mans
Voir la galerie photo de ce membre

Re: help 180

Messagepar Dêche » sam. 28 février 2015 / 21:37 pm

gyom a écrit :
Comme un problème n'arrive jamais seul, les rideaux ne reviennent plus lorsque que j'utilise le boiters en mod M

J'attends votre aide, merci


Qu'appelles tu le rideau sur un 180 ?!
"J'ai bien envie de me faire chier à prendre des photos avec un film pourri, donc autant me faire chier jusqu'au bout…."

Avatar de l’utilisateur
gyom
Polar...
Messages : 109
Inscription : dim. 07 mars 2010 / 20:03 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar gyom » dim. 01 mars 2015 / 10:41 am

Par les rideaux, j'entends ce qui se trouve dans l'objectif quand tu déclenche!!;)
Mais ça fonctionne en position X!

colthsivers
Fuji FP-1
Messages : 4421
Inscription : mer. 24 février 2010 / 11:30 am

Messagepar colthsivers » dim. 01 mars 2015 / 11:17 am

Hello Gyom.
Pourquoi l'utilises-tu en position M ? Tu fais des photos avec un flash à ampoules
ou c'est une technique que tu as ?

Avatar de l’utilisateur
gyom
Polar...
Messages : 109
Inscription : dim. 07 mars 2010 / 20:03 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar gyom » dim. 01 mars 2015 / 12:45 pm

Ah, ah!!!;)
Je croyais que la position de base c'était la M et non la X, et je dois dire que jusqu'à maintenant je l'utilisais en M, je ne sais pas si ça change grand chose... Bref il fonctionne en X.
Le problème majeur pour le moment, c'est le télémètre qui je pense est mort!

Avatar de l’utilisateur
Dêche
Polaroid Encore!
Messages : 2554
Inscription : jeu. 22 avril 2010 / 08:55 am
Localisation : Le Mans
Voir la galerie photo de ce membre

Messagepar Dêche » dim. 01 mars 2015 / 14:36 pm

gyom a écrit :Ah, ah!!!;)
Je croyais que la position de base c'était la M et non la X ...


idem ...

J'ai un 195 qui a un symptôme assez proche, en "M" il y a un peu de retardateur avant déclenchement. En "X", il fonctionne au poil.
"J'ai bien envie de me faire chier à prendre des photos avec un film pourri, donc autant me faire chier jusqu'au bout…."

Avatar de l’utilisateur
babas92
Polaroid Pronto! SM
Messages : 2245
Inscription : sam. 08 octobre 2011 / 15:45 pm
Localisation : Le Mesnil Saint Denis - idf -
Contact :
Voir la galerie photo de ce membre

Messagepar babas92 » dim. 01 mars 2015 / 16:46 pm

Euh, pas pour foutre ma zone, mais cela ne vous inquiète pas d'utiliser des appareils de plus de 40 ans sans une petite révision...?
Histoire de la garder en bon état le plus longtemps possible.
Aie aie aie, ouille ouille et bien plus encore

Avatar de l’utilisateur
gyom
Polar...
Messages : 109
Inscription : dim. 07 mars 2010 / 20:03 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar gyom » dim. 01 mars 2015 / 18:21 pm

Pour ma part, jusqu'à maintenant vu qu'il n'y avait aucun problème, je ne voyais pas l'intérêt de le faire réviser!!;)
Maintenant, j'aimerai trouver quelqu'un sur Paris pour me faire le boulot!!

Avatar de l’utilisateur
babas92
Polaroid Pronto! SM
Messages : 2245
Inscription : sam. 08 octobre 2011 / 15:45 pm
Localisation : Le Mesnil Saint Denis - idf -
Contact :
Voir la galerie photo de ce membre

Messagepar babas92 » dim. 01 mars 2015 / 19:37 pm

Ok ok, pour ma part, un nouvel appareil c'est direct démontage et révision.
Car autant pour le whiskey, plus il est vieux meilleur c'est, pour des lubrifiants, suis moins sûr.
Bref... Bonne chance ;)
Aie aie aie, ouille ouille et bien plus encore

Avatar de l’utilisateur
Dêche
Polaroid Encore!
Messages : 2554
Inscription : jeu. 22 avril 2010 / 08:55 am
Localisation : Le Mans
Voir la galerie photo de ce membre

Messagepar Dêche » dim. 01 mars 2015 / 20:22 pm

babas92 a écrit :Ok ok, pour ma part, un nouvel appareil c'est direct démontage et révision.


Je t'envie ... Je n'ai jamais osé sur un 180 ou 195. Donc, je m'abstiens de croire que je suis compétent en la matière. Il faudrait que je tombe sur une épave pour me faire la main. Je ne demande que ça :moustachu:

Des bises babas !
"J'ai bien envie de me faire chier à prendre des photos avec un film pourri, donc autant me faire chier jusqu'au bout…."

Avatar de l’utilisateur
babas92
Polaroid Pronto! SM
Messages : 2245
Inscription : sam. 08 octobre 2011 / 15:45 pm
Localisation : Le Mesnil Saint Denis - idf -
Contact :
Voir la galerie photo de ce membre

Messagepar babas92 » dim. 01 mars 2015 / 20:26 pm

C'est surtout une question d'affect, ça reste assez simple et "grossier"
En tout cas bien plus qu'un compact ou un reflex.
Des bises zossi Rod'!
Aie aie aie, ouille ouille et bien plus encore

Avatar de l’utilisateur
nicou
Pola....
Messages : 96
Inscription : mer. 22 octobre 2008 / 16:50 pm
Localisation : Montreuil 93100
Voir la galerie photo de ce membre

Messagepar nicou » lun. 16 mars 2015 / 14:48 pm

http://www.polaroid-passion.com/forum/v ... highlight=

peut-être que ça peut aider.
Sinon faut chercher de l'occaz....
Polaroïd 180, portrait et close up kits.....
What else ?...

Avatar de l’utilisateur
superpinpon
Polaroid 110A Pathfinder
Messages : 1407
Inscription : lun. 30 août 2010 / 22:24 pm
Localisation : PACA
Voir la galerie photo de ce membre

Messagepar superpinpon » lun. 16 mars 2015 / 17:57 pm

oups erreur
Dernière édition par superpinpon le lun. 16 mars 2015 / 21:05 pm, édité 1 fois.
https://www.facebook.com/groups/venteargentique/

Sex, Drugs and Rock'n Roll
Un jour elle sera mienne

Avatar de l’utilisateur
gyom
Polar...
Messages : 109
Inscription : dim. 07 mars 2010 / 20:03 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar gyom » lun. 16 mars 2015 / 19:03 pm

Merci Nicou de remonter le topic!!

J'avais jeté un œil sur le lien et passé un après midi à essayé de régler le télémètre, sans succès!! Pour ceux qui voudraient s'y aventurer, à moins d'être connaisseur, le schéma est difficilement lisible, et dans mon cas j'ai finit par tout dérèglé, bien que je pense qu'il n'étaient plus récupérable et que d'avance il était cassé!!

Bref, Anders du forum m'a contacté et gentiment offert un viseur provenant d'un 360, j'ai remonté le bestiau hier (facile à retirer plus, compliqué à remettre), et remis le cache métal du 180 pour garder la même taille dans le viseur!!
Apres une batterie de photo test pour vérifier la map, tout fonctionne parfaitement, je n'ai eu aucun réglage de vis à effectuer!! Bref le pied!!;)
Pour mon problème en position M, qui n'empêche pas l'appareil de fonctionner en X, je vais quand même l'amener en révision!!

Merci à vous, et surtout un gros big up à Anders qui à sauvé mon 180!!!


Revenir vers « Polaroid® série pack 80 / 100 »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 15 invités