Soucis avec mon instax mini 70

Discussions sur les autres appareils photo instantanés
Siriusroid
P.......
Posts: 2
Joined: Wed 31 May 2017 / 22:35 pm

Soucis avec mon instax mini 70

Postby Siriusroid » Wed 31 May 2017 / 23:10 pm

Bonjour, je possède un appareil fujifilm Instax mini 70, qui depuis quelques jours me fait hélas défaut.
En effet il ne reconnait plus la nouvelle cartouche de film que j'ai installé (neuve, et de la marque fujifilm, compatible avec mon appareil ect bien entendu). Il affiche "0" dans le nombre de photos restantes au lieu du "-" et ne retire même pas la protection plastique lorsque que j'appuie sur le déclencheur. J'ai donc un peu farfouillé sur le net et j'ai décidé de changer les piles, mais rien à faire, mon pola continue son caprice. :(
Le problème ne doit pas venir de la cartouche car j'en ai essayé une autre sans succès. La lentille, les boutons, tout semble marcher sans problème, excepter qu'appuyer sur le déclencheur ne retire pas le filtre de protection de la cartouche de film. Pourtant lorsque j'appuie sur le déclencheur j’entends bien un petit bruit électrique (tic) ! Aurait-il subit un choc et cela aurait crée un faux-contact ou cela pourrait venir d'ailleurs ? Vous pensez que cela vaut le coup de l'amener chez un réparateur ? Il n'est plus sous garantie malheureusement... :/

Si quelqu'un a une idée ou a rencontré le même problème je serai ravis d'avoir vos conseils ou juste votre expérience !
Merci d'avance à ceux qui prendront le temps de lire et de répondre ! :D
Last edited by Siriusroid on Thu 01 June 2017 / 07:59 am, edited 1 time in total.

Return to “Les autres appareils instantanés”

Who is online

Users browsing this forum: No registered users and 1 guest