Fujifilm Instax Mini 7S : photos blanches.. :(

Discussions sur les autres appareils photo instantanés
User avatar
Pixellle
Polar...
Posts: 120
Joined: Mon 25 March 2013 / 21:32 pm
Location: Orléans
Voir la galerie photo de ce membre

Postby Pixellle » Sun 27 April 2014 / 21:34 pm

Bonjour

N'oublie pas de te présenter si tu ne veux pas rester dans le flou ;)
J'ai la close up lens version hello kitty mais jamais essayé, faudrait que je la retrouve lol
Deux choses sont infinies : l'Univers et la bêtise humaine. Mais, en ce qui concerne l'Univers, je n'en ai pas encore acquis la certitude absolue...

dodo
P.......
Posts: 8
Joined: Thu 07 July 2016 / 14:20 pm

images blanches...

Postby dodo » Thu 07 July 2016 / 14:48 pm

Bonjour,
J'ai un fujifilm instax 200 qui m'a été offert de ma grand-mère et j'ai acheté récement des pellicules adaptées à celui-ci. J'usqu'a hier j'avais fait 3 photos et ces 3 photos étaient réussies puis, ce matin j'ai essayé d'en faire une autre bizzarement: pas de flash. Je pensait que c'étais parcequ'il y avais assé de lumière et je ne m'en inquiétais pas trop mais la péllicule est restée blanche et son derrière n'étais plus rouge mais presque noire, alors, (peut être en faisant une bétise) je l'ai remise dans le paquet et essayé de la refaire. Elle ressort aussi blanche. Je la jette. j'en refais une: la pellicule est roseavec une petite tache grise et le derrière encore presque noir. j'en refais une, cette fois en interrieur : image blanche... et le derrière toujours pareil. Aurai-je apppuiée sur un mauvais bouton sans le faire exprès ? Je ne sais pas...
Désolée pour les fautes d'orthographe et merci de me répondre au plus vite. :oops: :roll: :P

User avatar
DocteurQui
Polaroid NightCam
Posts: 848
Joined: Sat 20 February 2016 / 20:09 pm
Location: T.A.R.D.I.S
Contact:
Voir la galerie photo de ce membre

Postby DocteurQui » Thu 07 July 2016 / 17:24 pm

Salut.
Premierement, il serait bien venu d'aller te présenter dans la section du forum prévue à cet effet. Merci

Ensuite, pourrais tu nous montrer tes photos ? Si possible recto verso. Tes explications ne sont pas des plus claires, et je n'ai jamais vu de 'dos rouge' sur une photo prise à l'Instax Wide.

Sinon, une photo qui sort blanche, en général c'est qu'elle est cramée (forte sur-exposition, grosse fuite de lumière, ou l'appareil à été ouvert).

dodo wrote:Je l'ai remise dans le paquet et essayé de la refaire. Elle ressort aussi blanche.

Ça, ça pourrait expliquer pas mal de choses...
Quand on met un pack de films dans un Instax (ou tout argentique en general), on n'ouvre plus le compartiment du pack (du film, de la pellicule) avant que toutes les photos aient été prisent... Jamais au grand jamais, à moins de le faire dans dans le noir complet et total, sinon les photos restantes crament et sortent blanches...

Et accessoirement, quand une photo sort d'un Instax (ou d'un Polaroid), elle passe entre deux rouleaux qui étalent la solution chimique qui va 'développer' la photo et faire apparaitre l'image. Il est donc parfaitement inutile de la remettre dans le pack pour la refaire. Une fois sortie de l'appareil, c'est fini, terminé, plus de senconde tentative ni de retour en arrière, la photo restera comme elle est.
Image
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300

dodo
P.......
Posts: 8
Joined: Thu 07 July 2016 / 14:20 pm

Postby dodo » Thu 07 July 2016 / 20:17 pm

merci j'ai donc bouzillé un pack de films entier ?

dodo
P.......
Posts: 8
Joined: Thu 07 July 2016 / 14:20 pm

Postby dodo » Thu 07 July 2016 / 20:19 pm

ils ne sont pas vraiment rouges ils sont bordeaux et partent vers le violet quand elles ne sont pas encore utilisés

dodo
P.......
Posts: 8
Joined: Thu 07 July 2016 / 14:20 pm

Postby dodo » Thu 07 July 2016 / 20:29 pm

et pourquoi n'y a t-il plus de flash ?

User avatar
tityre
Polaroid 250
Posts: 2725
Joined: Thu 24 September 2009 / 20:20 pm
Location: Strasbourg, entre la cuisine et le salon, pour le moment...
Voir la galerie photo de ce membre

Postby tityre » Fri 08 July 2016 / 11:02 am

dodo wrote:et pourquoi n'y a t-il plus de flash ?

je pense que c'est parce que tu ne t'es pas présenté... :mrgreen:
:stachu: -tityre- :stachu: [Le laboratoire de tityre] Réparation de Pola
# Le SLR 100 # # Le SténoX #
Les appareils que j'use : Autofocus 660 | Macro 5 SLR | 101 | 600SE | Instax 200 | Instax 90
Les appareils que j'ai en sus : Cambo MiniPortrait 40 | SX-70 Sonar OneStep | 402 à double sténopé
(obturateur en construction)

deyss wrote:Si tu sais tirer du papier-toilette, si tu sais lire l'heure et si tu sais ouvrir un plat cuisiné industriel, alors tu sais utiliser du pack 100 ! :mrgreen:

User avatar
CCédric
Polaroid 600SE
Posts: 3019
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby CCédric » Fri 08 July 2016 / 11:12 am

Si tu as ouvert l'appareil, les photos sont foutues ou au minimum celle au sommet du pack qui a peut-être protégé les autres. C'est le principe de base de la photographie de doser la lumière sur le support (pellicule, film...) pour avoir une image. Quand tu prends une photo, ton appareil contrôle la lumière qui entre. Trop de lumière égale photo blanche ou surexposée. Pas assez de lumière égale photo sombre ou noire. Donc si ton flash n'a pas marché, pour une photo à l'intérieur, elle sera sombre pas blanche. Si tu sors le pack, tu exposes le film au plein jour, il est donc blanc.
Maintenant, je ne sais pas pourquoi il n'y a pas eu de flash. :?
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

dodo
P.......
Posts: 8
Joined: Thu 07 July 2016 / 14:20 pm

Postby dodo » Fri 08 July 2016 / 12:06 pm

non même à l'interrieur dans une pièce très sombre les photos étaient blanches et pas sombres. de plus je pense plutôt que c'est un problème de réglage car c'est depuis qu'il n'y a plus de flash que les photos sont blanches

User avatar
CCédric
Polaroid 600SE
Posts: 3019
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby CCédric » Fri 08 July 2016 / 12:24 pm

Mais as-tu ouvert ton appareil avec le film dedans ?
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

dodo
P.......
Posts: 8
Joined: Thu 07 July 2016 / 14:20 pm

Postby dodo » Sun 17 July 2016 / 11:26 am

oui.
j'ai utilisée tout le reste du paquet et les deux dernières ont marché :D :) :o :lol:

User avatar
CCédric
Polaroid 600SE
Posts: 3019
Joined: Thu 12 June 2014 / 23:50 pm
Location: Annecy
Voir la galerie photo de ce membre

Postby CCédric » Sun 17 July 2016 / 13:04 pm

Elles ont été protégées par les autres. Attention les prochaines fois à ne pas ouvrir l'appareil tant qu'il contient des photos :wink:
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années


Return to “Les autres appareils instantanés”

Who is online

Users browsing this forum: No registered users and 2 guests