Première photo avec Instax Mini 25 tout neuf :)

Discussions sur les autres appareils photo instantanés
LCayn
P.......
Messages : 7
Inscription : sam. 12 janvier 2013 / 23:04 pm
Localisation : France

Première photo avec Instax Mini 25 tout neuf :)

Messagepar LCayn » lun. 14 janvier 2013 / 15:37 pm

Bonjour,

Alors voilà, j'ai testé mon instax mini 25 acheté récemment, sur le principe je ne regrette pas mon achat, maintenant je trouve les photos "fades", aurais je raté qqchose, ou suis je malheureusement tombé sur un pack photo défectueux, ou ... est ce normal... ?

J'ai pris des photos en extérieur (il fait très nuageux mais clair), sans forcer le flash et en mode "normal" ie ni Darken ni Lighten.

Quelles sont les recommandations pour avoir des couleurs qui flashent un peu plus? (les exemples de photos sur la boite de l'instax font rêver par rapport à mes premières prises de vue :) ).

Dès que je peux je scan tout ça, sans retouche pour donner une idée plus précise.

Merci d'avance
Life moves pretty fast, If you don't stop once in a while, you might miss something...

Polaroid 635 / Instax mini 25 / Instax "wide" 200 / Instax mini 30 (en chemin:) )

Avatar de l’utilisateur
micmac
Po......
Messages : 24
Inscription : jeu. 03 janvier 2013 / 20:40 pm
Localisation : Là où je suis
Voir la galerie photo de ce membre

Messagepar micmac » lun. 14 janvier 2013 / 23:31 pm

Je ne crois pas que ton film soit défectueux, cela vient sans doute de la luminosité extérieure.
As-tu pris des sujets colorés? As-tu testé en intérieur?
On attend tes scans.
Ouais, et alors !

LCayn
P.......
Messages : 7
Inscription : sam. 12 janvier 2013 / 23:04 pm
Localisation : France

Messagepar LCayn » lun. 28 janvier 2013 / 18:56 pm

Re-bonjour,

Bon après qq tests, j'arrive à avoir des photos moins fades, il y a juste qq réflexes à reprendre, vu que tout ne se compense pas par l'électronique.
En revanche, mon nouveau Instax Mini 25, m'a cramé 4 photos, en effet, j'ai eu des prises de photos inopinées.
Alors la première fois j'ai cru que j'avais malencontreusement appuyé sur un des 2 boutons, mais dès la deuxième, de nouveau un flash, la photo est donc prise, mais rien... puis 10 secondes plus tard, la photo veut bien sortir... et comme ça 4 fois, pas de suite mais en un peu plus d'une minute alors que je cadrais les sujets pour une photo (et non 4).

Mon instax mini 25 est possédé, cela est il déjà arrivé aa qqun?

Là : j'ai relancé l'appareil, en laissant la vieille cartouche qui ne contient plus de photos, il semble ne pas me refaire le coup.. mais bon vu le prix des photos, ça met la pression!!!
Life moves pretty fast, If you don't stop once in a while, you might miss something...



Polaroid 635 / Instax mini 25 / Instax "wide" 200 / Instax mini 30 (en chemin:) )

LCayn
P.......
Messages : 7
Inscription : sam. 12 janvier 2013 / 23:04 pm
Localisation : France

Messagepar LCayn » lun. 25 février 2013 / 16:17 pm

Bon et bien je m'auto réponds :)

En fait, le bouton sur la tranche (qu'on utilise quand on veut une orientation paysage) avait un faux contact, d'où les photos automatiques non demandées et les temps entre la prise de photo et la photo qui sort (tant qu'on reste appuyé sur le bouton, le processus d'éjection de la photo ne démarre pas, d'ailleurs y aurait il un intérêt à rester appuyer pour lancer le processus 30 secondes voire 1 minutes après???).

D'ailleurs, si j'ai bien compris le fonctionnement, quand je prends une photo :
- cela marque une première couche,
- puis les rouleaux ne font pas qu'éjecter la photo, mais appuie sur la poche du bas se situant sur chacune des photos pour répandre un liquide qui va fixer le tout

? j'ai bon?

Autre point, sur un instax 30 acheté d'Occaz pour offrir, sur un pack (décidément je n'ai pas de chance), les photos sorties restent blanches (quasi avec qq traces de violet), mais avec une fuite d'un liquide plutôt visqueux noir... on est d'accord de ce liquide est le "fixateur" et que la poche a été explosée par les rouleaux, signe d'un pack défectueux (qui a d'ailleurs dégueulassé mes rouleaux).

j'ai donc mis ça sur le compte d'un pack pourri, est ce que cela pourrait venir de l'appareil en lui-même, avec des rouleaux trop "violents"?

Merci d'avance
Life moves pretty fast, If you don't stop once in a while, you might miss something...



Polaroid 635 / Instax mini 25 / Instax "wide" 200 / Instax mini 30 (en chemin:) )


Revenir vers « Les autres appareils instantanés »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité