La photo sort pas

Discussions sur les Polaroid® utilisant les films Image/Spectra : Polaroid® Image, Polaroid® Spectra, Polaroid® Spectra 1200i, Onyx, Pro Cam, Macro 5 SLR...
Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3003
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

La photo sort pas

Messagepar CCédric » ven. 05 décembre 2014 / 23:34 pm

Bonjour,
J'ai un image 2. Des fois ça se passe normalement mais il y a 2 fois où la photo n'est pas sorti. Je ferme l'appareil plusieurs fois, l'ouvre, clique, rien. J'ai essayé d'ouvrir en façade, la photo est coincée. Finalement, à force de fermer-ouvrir-cliquer, elle sort. C'est normal ? Et si oui, c'est quoi la procédure normale ?
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
scaf
Polaroid 250
Messages : 2618
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » sam. 06 décembre 2014 / 09:46 am

A mon sens, il doit y avoir un faux contact dans la machinerie.
Maintenant, pour trouver d'où ça vient exactement, à moins de tout démonter je vois pas trop.

Et pour répondre à ta question... non, ce n'est pas normal que la photo se bloque ;) :hehe:.
'Faut bien secouer l'pola sinon l'image, elle reste en bas

Site de l'association de photographie argentique "Le Labomatik".

Convention de nommage de photos argentiques numérisées

Que se passe t'il pour la grenouille qui veut se rendre aussi grosse que le bœuf ? Elle éclate. C'est joli, mais pas très efficace.

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3003
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » sam. 06 décembre 2014 / 10:46 am

Merci, c'est ce que je voulais savoir. Je vais continuer ma technique du multiple "cliquer-ouvrir-fermer".
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
esger
Fuji FP-1
Messages : 4445
Inscription : lun. 06 octobre 2008 / 13:53 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar esger » lun. 08 décembre 2014 / 15:17 pm

:oops: Là, par contre, je ne pourrais pas t'aider, je ne sais pas ce que c'est un image 2, jamais tenu en main... :?


:mrgreen:
Dernière édition par esger le mar. 09 décembre 2014 / 09:37 am, édité 1 fois.

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3003
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » lun. 08 décembre 2014 / 20:21 pm

Je te l'amène pour que tu vois ça :D
Comme ça tu t'ennuieras pas après la réparation su SX.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Gaëlle.
P.......
Messages : 3
Inscription : jeu. 30 juillet 2015 / 07:48 am
Voir la galerie photo de ce membre

Messagepar Gaëlle. » jeu. 30 juillet 2015 / 08:13 am

Bonjour,

J'ai le même souci sur mon Polaroid Image 2. J'ai fait une première photo qui est sortie correctement. J’ai voulu en faire une seconde mais la aucune photo n'est sortie, le flash c'est activé et tout mais rien. Et j’ai constaté qu’elle était coincé dans la trappe a films donc je l'ai sorti et j'ai réessayé pour vérifier le fonctionnement mais rebelote.

C'est mon premier polaroid et je n'y connais rien.

Comment peut-on faire pour éviter cela ?

Cordialement,

Gaëlle


Revenir vers « Polaroid® Image/Spectra »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités