Image 2, image bleue !

Discussions sur les Polaroid® utilisant les films Image/Spectra : Polaroid® Image, Polaroid® Spectra, Polaroid® Spectra 1200i, Onyx, Pro Cam, Macro 5 SLR...
User avatar
Kaam
Pol.....
Posts: 62
Joined: Fri 31 January 2014 / 18:58 pm
Location: Suisse
Voir la galerie photo de ce membre

Image 2, image bleue !

Postby Kaam » Mon 10 February 2014 / 11:30 am

Hello tout le monde !

Je viens de faire l'acquisition d'un Image2 à qui j'ai directement fait avaler un pack Impossible Color pour Image & Spectra.
L'appareil étant un peu capricieux, j'ai dû recommencer la manipulation plusieurs fois, cramant un bout du premier film au passage. :oops:

Bref, voici les quatre premières photos prises et je constate que les trois photos prises en extérieur (fin de journée, luminosité un poil faiblarde) ressortent très sombres et très bleutées !

Image

Est-ce que la luminosité était trop faible, faisait-il trop froid pour les films ? Vous avez une idée de ce qui a pu provoquer ce résultat ?
Last edited by Kaam on Mon 10 February 2014 / 11:34 am, edited 1 time in total.
"Vous me faites penser à ces types qui se servent jamais en premier pour faire poli, et quand c'est à eux ils prennent tout le fromage gratiné et les autres ils sont obligés de manger le légume seul." - Galessin (Kaamelott)

<a href="https://www.flickr.com/photos/adriensavoretti/sets/" alt="lien du compte flickr Adrien Savoretti" target="_blank">Mon compte flickr</a>

Frenchcockpit
Polaroid Barbie
Posts: 701
Joined: Wed 17 February 2010 / 23:00 pm
Location: Paris
Contact:
Voir la galerie photo de ce membre

Postby Frenchcockpit » Mon 10 February 2014 / 11:33 am

Là comme ça, au débotté :
La présence du ciel très lumineux a trompé la cellule, qui a trop compensé et délivré au final une image trop sombre.
Je vois des montagnes. C'est la fin de la journée. La lumière est bleue. Toujours.

User avatar
Rincevent
Polaroid 110B Pathfinder
Posts: 898
Joined: Fri 28 December 2012 / 14:14 pm
Location: Belgique
Contact:
Voir la galerie photo de ce membre

Postby Rincevent » Mon 10 February 2014 / 11:36 am

Pareil... :hehe: ( les polas aiment une luminosité "homogène" et des zones d'ombre au côté de zones fortement lumineuses sont mal gérées)

User avatar
Kaam
Pol.....
Posts: 62
Joined: Fri 31 January 2014 / 18:58 pm
Location: Suisse
Voir la galerie photo de ce membre

Postby Kaam » Mon 10 February 2014 / 11:44 am

D'accord, merci pour vos conseils !
"Vous me faites penser à ces types qui se servent jamais en premier pour faire poli, et quand c'est à eux ils prennent tout le fromage gratiné et les autres ils sont obligés de manger le légume seul." - Galessin (Kaamelott)



<a href="https://www.flickr.com/photos/adriensavoretti/sets/" alt="lien du compte flickr Adrien Savoretti" target="_blank">Mon compte flickr</a>

Yvanfr76
Pol.....
Posts: 72
Joined: Thu 16 June 2011 / 13:51 pm
Voir la galerie photo de ce membre

Postby Yvanfr76 » Tue 29 April 2014 / 17:17 pm

Prendre en compte la température extérieure aussi.
J'ai eu des résultats bleus et sous-exposés,
--> exactement comme ça sur du SX70 cet hiver avec des prises de vue extérieures par 5°.

Et d'ailleurs mettre le pola sous le tee shirt pendant le dev n'atténue que très peu le problème.


Return to “Polaroid® Image/Spectra”

Who is online

Users browsing this forum: No registered users and 1 guest