Je me présente...

Vous êtes nouveau ? Présentez vous ici avant de poser une question ailleurs (merci de vérifier si votre question n'a pas déjà été posée en utilisant le moteur de recherche) !
ysaget
P.......
Messages : 5
Inscription : dim. 10 février 2019 / 11:52 am

Je me présente...

Messagepar ysaget » dim. 14 avril 2019 / 18:31 pm

Bonjour, je me présente Yves 45 ans habitant l'Aveyron.
Petit historique de mon parcours en photo amateur:
Club photo au lycée, argentique (CanonAE1) et développement Noir&Blanc
Un peu de diapos avant de passer progressivement puis totalement au numérique (fujiXT1)
Depuis 2 ans retour à l'argentique avec l'achat d'un agrandisseur et début d'une petite collection d'appareils anciens.
D'ou l'achat d'un SX70 et très vite la rencontre avec Polaroïd-Passion:
l'appareil ne pouvait pas se fermer correctement et donc reinitialisation en suivant les instructions http://www.polaroid-passion.com/forum/viewtopic.php?f=5&t=2375 - opération réussi
Ensuite le moteur tournait dans le vide donc remplacement de la pièce en plastique
http://www.polaroid-passion.com/forum/viewtopic.php?f=5&t=1623 - opération réussi avec une amélioration en faisant tenir la pièce métallique de remplacement avec de la gaine électrique thermoretractable.
Puis le cycle ne ce faisait pas bien, il fallait toujours que je termine le cycle en faisant tourner l'engrenage de reinitialisation. Je l'ai fait plusieurs fois et tellement de fois que j'ai oublié de retirer la cartouche et je me demande même si je n'ai pas tourné dans le mauvais sens. Le fait est que maintenant le moteur tourne sans arrêt et le miroir fait un vas et viens en partant de la position haute descend de 1/3 puis remonte aussitôt et ainsi de suite.
Mais là je ne suis plus sur le bon forum.
en tout cas merci pour toutes ces contributions

Revenir vers « PRÉSENTATIONS »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités