POLAROID 636 auto focus

Vous êtes nouveau ? Présentez vous ici avant de poser une question ailleurs (merci de vérifier si votre question n'a pas déjà été posée en utilisant le moteur de recherche) !
Auriane
P.......
Messages : 1
Inscription : sam. 02 février 2019 / 18:27 pm

POLAROID 636 auto focus

Messagepar Auriane » dim. 03 février 2019 / 15:04 pm

Salut à tous ! J'ai retrouvé un vieux polaroid 636 autofocus chez mes grands parents récemment, j'ai acheté du papier photo et il fonctionnait parfaitement, j'ai réussi à faire une photo, le flash s'allumais sans problèmes. Malheureusement maintenant le flash ne s'allume plus, je ne sais pas pourquoi, et c'est désormais impossible de faire des photos avec...
En le prenant j'entends parfois un bruit comme si une pièce se baladait à l'intérieur, je ne sais pas quoi en penser ?

Je voulais donc savoir si c'était possible de le faire réparer chez un spécialiste ? Et si oui est ce que ça vaut le coup, est ce que ça coûte cher ?

J'attends vos réponses ! :)

Auriane

Avatar de l’utilisateur
Jules Biron
Polaroid SX-70 Sonar
Messages : 589
Inscription : sam. 19 novembre 2016 / 17:26 pm
Localisation : Partout
Voir la galerie photo de ce membre

Messagepar Jules Biron » dim. 03 février 2019 / 17:31 pm

Bonjour Auriane, bienvenue ;)

Malheureusement, quand le flash grille sur ces appareils 600, c'est difficilement réparable, et la réparation coûterait plus cher que l'appareil ! J'en ai aussi un sur une étagère dont le flash ne fonctionne pas.

Par contre, en extérieur, pas de souci !
SLR 680, SX 670 « Babas », Spectra AF, EE66, EE100, Lomo'Instant Square, Instax Wide 100

Avatar de l’utilisateur
scaf
Polaroid The Reporter
Messages : 2949
Inscription : dim. 04 novembre 2012 / 22:50 pm
Localisation : Auvergne allant du Puy de Dôme jusqu'aux Alpes
Voir la galerie photo de ce membre

Messagepar scaf » lun. 04 février 2019 / 00:06 am

Je me demandais : quand tu as rangé l'appareil, l'as-tu laissé ouvert ?
Ouvert, ça fait une belle déco mais ça use les piles. Les piles étant dans le pack photos, il te suffirait de changer de pack.

Sinon, enlever puis remettre le pack peut aider à enlever de l'oxyde de cuivre sur les contacts dans l'appareil. Mais tu perdras la photo du dessus.

Ensuite, Si tu vis pas loin de membres du forum, tu as toujours la solution de l'apporter à un polapéro pour que quelqu'un le regarde.


Revenir vers « PRÉSENTATIONS »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité