Traces blanches avec Polaroid Z340

Discussions sur les autres Polaroid® : I-zone, Joycam, Popshots, Spectra, insolites...
PifyZ
P.......
Messages : 8
Inscription : lun. 11 janvier 2016 / 21:08 pm

Traces blanches avec Polaroid Z340

Messagepar PifyZ » mer. 27 janvier 2016 / 21:49 pm

Bonjour,

je viens d'acquérir mon premier Polaroid : un Z340.

J'ai pris plusieurs photos que j'ai imprimé mais j'ai un problème sur chacune des impressions : des traces blanches sur un des côtés.

Voici un exemple :
Image

Et voici les traces blanches entourées :
Image

Ces traces se trouvent toujours du même côté, on dirait une sorte de motif répété, bien que la forme et la position des traces ne soit pas toujours exactement identique.

Il ne s'agit pas d'un problème de lumière : cela est présent sur chacune des photos et seulement sur les impressions et non sur l'affichage numérique. Ce problème a lieu à la fois sur les photos pleine (qui prennent toute la place disponible par le film) et sur les photos carrées.

On remarque aussi, même si c'est moins gênant, que la partie blanche est dégradée avec l'impression.

Est-ce que cela est dû à un problème de mon Polaroid ou aux feuilles (neuves) ?

Merci par avance.

PifyZ
P.......
Messages : 8
Inscription : lun. 11 janvier 2016 / 21:08 pm

Messagepar PifyZ » jeu. 28 janvier 2016 / 19:59 pm

Je me permets de remonter le sujet pour avoir une réponse.

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3012
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Voir la galerie photo de ce membre

Messagepar CCédric » jeu. 28 janvier 2016 / 20:02 pm

Tu as raison de remonter le post mais je crois qu'il y a peu de membres qui ont cet appareil d'où peut-être le manque de réponses.
Les instantanés, c'est sur PP.
Mon côté argentique
Un semblant de numérique
De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

PifyZ
P.......
Messages : 8
Inscription : lun. 11 janvier 2016 / 21:08 pm

Messagepar PifyZ » jeu. 28 janvier 2016 / 20:33 pm

D'accord, merci. Auriez-vous tout de même une idée de si le problème vient de l'appareil ou des feuilles ?

Avatar de l’utilisateur
Lucius Maximus
Konica Instant Press
Messages : 5340
Inscription : ven. 12 octobre 2012 / 12:49 pm
Localisation : Paris 19ème
Contact :
Voir la galerie photo de ce membre

Messagepar Lucius Maximus » jeu. 28 janvier 2016 / 21:40 pm

essaye de passer plusieurs fois la feuille bleue qui se trouve dans chaque pack.
Un instant fugace que l'on rend éternel, oui c'est ça une photo...

PifyZ
P.......
Messages : 8
Inscription : lun. 11 janvier 2016 / 21:08 pm

Messagepar PifyZ » ven. 29 janvier 2016 / 13:23 pm

J'ai envoyé un message au vendeur, il m'a dit de réinitialiser tous les paramètres et de passer la feuille bleue.

J'ai donc suivi vos conseils mais le problème reste le même :
Image

Je viens de lui envoyer un nouveau message, on verra. Si en attenant vous avez des idées. ;)

PifyZ
P.......
Messages : 8
Inscription : lun. 11 janvier 2016 / 21:08 pm

Messagepar PifyZ » ven. 29 janvier 2016 / 19:36 pm

Le vendeur va finalement m'envoyer un nouveau Polaroid.

Comme ça, si le problème persiste, on sera fixé : cela provient des feuilles.

Merci pour votre aide. :)

Avatar de l’utilisateur
consommable
Polaroid 20x24
Messages : 13145
Inscription : mer. 24 mars 2010 / 18:37 pm
Voir la galerie photo de ce membre

Messagepar consommable » sam. 30 janvier 2016 / 08:47 am

J'opterai pour un dépôt sur un rouleau, même si sa provenance peut laisser dubitatif.
Faire avec légèreté les choses sérieuses et avec sérieux les choses légères.
La taquinerie est la méchanceté des bons


Revenir vers « Autres Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité