Page 1 sur 1

Polaroid 300 clignotant rouge

Publié : lun. 27 mai 2013 / 10:17 am
par marion.jegu28
Bonjour,

J'ai un petit soucis avec mon 300 instant caméra. J'ai voulu l'utiliser pour la première fois hier mais il n'a jamais voulu charger les films (indiquer un petit 10 dans le rond) ni prendre de photo.
Il est marqué que lorsque les 3 petites lumières clignotent simultanément, cela indique un niveau faible des piles. Sauf que j'ai mis les piles fournies avec l'appareil, donc neuves. Puis 4 autres piles également neuves.

Auriez-vous une explication pour me sauver?

Publié : lun. 27 mai 2013 / 21:56 pm
par Pixellle
Hello,
as tu mis le pack de films dans le bon sens ?
les piles dans le bon sens également ?

Publié : lun. 27 mai 2013 / 22:29 pm
par CCWH
Si ça clignote, c'est que les piles sont dans le bon sens ;-)
Il reste le film à vérifier...

Pas un mot sur ce défaut dans la notice de l'appareil, à part celui signalant une batterie faible ?

Publié : lun. 27 mai 2013 / 23:39 pm
par xya
en fait oui, batterie faible. ces appareils sont très sensibles niveau piles. il faut des piles neuves et de bonne qualité. si tu n'es pas 100% sur sur les piles, fais encore un essai avec des neuves, fraichement sortis de l'emballage.

Publié : mar. 28 mai 2013 / 08:25 am
par marion.jegu28
Il a décidé de remarcher aujourd'hui, surement un faux contact... Alors qu'on les a pas mal bougé ces petites piles quand même! Bizarre, surement très sensible effectivement!

Merci quand même d'avoir pris le temps de me répondre :)

Publié : sam. 13 décembre 2014 / 09:12 am
par sashasuman
C'est dommage, je viens de remarquer la commande groupée anniversaire mistergoodfilm alors que j'ai commandé là bas il y a quelques jours

Publié : sam. 13 décembre 2014 / 09:34 am
par Dancorp
sashasuman a écrit :C'est dommage, je viens de remarquer la commande groupée anniversaire mistergoodfilm alors que j'ai commandé là bas il y a quelques jours


Les BOT semblent être de plus en plus intelligent aujourd'hui....
polarf

Publié : sam. 13 décembre 2014 / 13:58 pm
par scaf
Dancorp a écrit :
sashasuman a écrit :C'est dommage, je viens de remarquer la commande groupée anniversaire mistergoodfilm alors que j'ai commandé là bas il y a quelques jours


Les BOT semblent être de plus en plus intelligent aujourd'hui....
polarf


Tu m'étonnes !
J'espère en tout cas que c'est un bot; imagine que ça soit bien une personne :
Elle s'inscrit, lit comme quoi il faut se présenter.
Elle ne le fait pas.
Elle parcourt le site de long en large et en lisant le sujet "Polaroid 300 clignotant rouge", elle se dit "Merde ! Je ne suis pas passé(e) par la CG pour commander chez MGF ! ".
Et elle poste une réponse à l'endroit inapproprié hihi .

J'entends comme qui dirait la musique de la 4e dimension, là polahehe "tidididi tidididi..."