[TEST] J'ai testé pour vous : PX100 Silver Shade First Flush

Discussions sur les films Polaroid® instantanés : Pack intégral 600 - SX 70 - PX 100 et PX 600 - Image, Pack 100, Pack 80, 4x5 Inch, 8x10 Inch, I-Zone, Instax...
Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » mer. 14 avril 2010 / 23:27 pm

goldorak a écrit :+ le système de pile incorporé au pack qui n' ai pas écologique et qui fait un surcroit de déchets ...


Kaps a expliqué qu'ils avaient eu un stock de 500 000 piles avec l'usine, et qu'ils allaient donc les utiliser vu qu'elles sont deja faites. Et que pour la suite ils travaillent sur un produit plus écologique ...

Avatar de l’utilisateur
goldorak
Fuji FP-1
Messages : 4743
Inscription : lun. 19 janvier 2009 / 20:57 pm
Localisation : Suisse
Contact :
Voir la galerie photo de ce membre

Messagepar goldorak » jeu. 15 avril 2010 / 00:49 am

swkitt a écrit :
goldorak a écrit :+ le système de pile incorporé au pack qui n' ai pas écologique et qui fait un surcroit de déchets ...


Kaps a expliqué qu'ils avaient eu un stock de 500 000 piles avec l'usine, et qu'ils allaient donc les utiliser vu qu'elles sont deja faites. Et que pour la suite ils travaillent sur un produit plus écologique ...


cool merci pour l' info a tu déjà eu en mains les film couleur même si c' es top secret lol

Avatar de l’utilisateur
federico
Polaroid 180
Messages : 908
Inscription : mer. 14 octobre 2009 / 22:45 pm
Voir la galerie photo de ce membre

Messagepar federico » jeu. 15 avril 2010 / 01:36 am

makikofsky a écrit :- interlude -

apparemment, il plaît pas à tout le monde :

http://cgi.ebay.fr/FILM-PX100-Impossibl ... 500wt_1182

- fin de l'interlude -

angel


héhé! ou alors ça commence à spéculer grave... frais de port IP obligent, la vente au détail je suis pour :mrgreen:

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » jeu. 15 avril 2010 / 10:36 am

goldorak a écrit :cool merci pour l' info a tu déjà eu en mains les film couleur même si c' es top secret lol


la reponse est comprise dans ta question ! :mrgreen:

et le mec qui en vend sur ebay c'est le meme que celui qui vendait du fade to black, là il vend aussi du 600 et du film argentique, donc je pense qu'il est plus à classer dans la categorie des spéculateurs...

Avatar de l’utilisateur
federico
Polaroid 180
Messages : 908
Inscription : mer. 14 octobre 2009 / 22:45 pm
Voir la galerie photo de ce membre

Messagepar federico » jeu. 15 avril 2010 / 16:17 pm

Juste un truc qui m'intrigue et me surprend:
Dans le TOP 5 des ventes de films d'IP il n'y a pas la PX 100... je sais que c'est une statistique maison chez IP, mais quand même... sait-on, presqu'un mois après son lancement, comment se vend ce nouveau film?... bien? mal?...moyen?

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » jeu. 15 avril 2010 / 16:28 pm

federico a écrit :Juste un truc qui m'intrigue et me surprend:
Dans le TOP 5 des ventes de films d'IP il n'y a pas la PX 100... je sais que c'est une statistique maison chez IP, mais quand même... sait-on, presqu'un mois après son lancement, comment se vend ce nouveau film?... bien? mal?...moyen?


Ouais, soit une question de temps (mais dans ce cas là, le 600 devrait être loin devant le Image softone) et surtout à mon avis ca marche pas du tout leur truc "top 5" depuis qu'ils ont refait le site, parce que dans certaines catégories tu as des produits qui sont plus dispo depuis des mois et des mois...

pour en revenir aux films, je pense que le PX est sans doute la meilleure vente actuelle avec le TZ, vu que c'est quasiment tout ce qui reste dispo pour les appareils les plus courants.

ced64k
P.......
Messages : 9
Inscription : jeu. 25 mars 2010 / 22:28 pm
Localisation : Chièvres, Belgique
Contact :

Messagepar ced64k » ven. 23 avril 2010 / 21:51 pm

Voilà on vient de faire les premières photos avec le px100 dans notre Supercolor 1000.

Les 2 premières sont quasiment toutes blanches, on distingue à peine quelques détails (prises à l'extérieur, 17°, réglage de luminosité au milieu, mises directement dans une boite). Hop 6,60 € TTC à la poubelle :P

Image

Image

Sur la 3ème, prise à l'intérieur (20°), ça va un peu mieux. Et on ajoute 3,30 € :P

Image

Si je chipote dans Photoshop on voit qu'il y a bien quelque chose sur les images :

Image

Je ne sais pas très bien ce qu'il faut faire pour les suivantes.
Attendre qu'il fasse encore plus chaud ?
Mettre une sorte de pochette devant l'appareil pour que le polaroid soit vraiment directement dans l'obscurité ?
Changer le réglage de luminosité ?
Ou alors c'est l'appareil qui a un problème ? (apparemment la dernière fois qu'il a servit… dans les années 80, il fonctionnait sans problème)

Avatar de l’utilisateur
x20100x
Polaroid SX-70 Alpha 1 Gold
Messages : 1048
Inscription : ven. 29 février 2008 / 19:51 pm
Localisation : Strasbourg
Contact :
Voir la galerie photo de ce membre

Messagepar x20100x » ven. 23 avril 2010 / 23:55 pm

Je dirais un problème de cellule... Tu avais la molette darken/lighten à quel niveau ?

ced64k
P.......
Messages : 9
Inscription : jeu. 25 mars 2010 / 22:28 pm
Localisation : Chièvres, Belgique
Contact :

Messagepar ced64k » sam. 24 avril 2010 / 07:18 am

Au milieu. Je vais essayer en la mettant à fond sur darken pour voir.

Avatar de l’utilisateur
Alexandre
Polaroid SX-70 Alpha 1 Gold
Messages : 1152
Inscription : lun. 02 juin 2008 / 20:26 pm
Localisation : IDF
Voir la galerie photo de ce membre

Messagepar Alexandre » sam. 24 avril 2010 / 08:44 am

ced64k a écrit : darken pour voir.
... "pour voir quelque chose sur tes photos" 8) :wink:

Avatar de l’utilisateur
swkitt
Polaroid 195 NPC
Messages : 3826
Inscription : jeu. 01 mai 2008 / 11:28 am
Contact :
Voir la galerie photo de ce membre

Messagepar swkitt » sam. 24 avril 2010 / 11:27 am

Mon conseil: Pour verifier si ta cellule va bien, fais un test où tu mets toutes les chances de ton coté:

- en intérieur (pas de lumière forte, ni directe, eteint les lumieres, utilise juste la lumière indirecte qui rentre par les fenetres)
- photo dans le noir complet pendant 5 minutes dès la sortie de l'appareil
- molette au milieu pour commencer, si c'est toujours blanc, molette à fond sur darken...

tu devrais arriver a "cadrer" le probleme !

ced64k
P.......
Messages : 9
Inscription : jeu. 25 mars 2010 / 22:28 pm
Localisation : Chièvres, Belgique
Contact :

Messagepar ced64k » sam. 24 avril 2010 / 23:50 pm

Ok merci pour les conseils.
Et sinon j'ai un autre Supercolor 1000 (j'ai utilisé celui qui me semblait le plus "frais"), mais je pense qu'on ne sait pas changer le film une fois qu'il est dans l'appareil ? (noob complet en polaroid ici :p )

Avatar de l’utilisateur
deyss
Polaroid 20x24
Messages : 10071
Inscription : ven. 31 octobre 2008 / 13:23 pm
Contact :
Voir la galerie photo de ce membre

Messagepar deyss » dim. 25 avril 2010 / 08:42 am

Si, tu peux changer en cours de route, mais :

1) tu dois le faire dans le noir
2) tu dois glisser une photo déjà faite ou le carton noir au dessus des films pour que ce soit éjecté quand tu vas re-glisser la cartouche dans ton boîtier et ne pas perdre une pose non photographiée.

Avatar de l’utilisateur
bimo
Polaroid 20x24
Messages : 6283
Inscription : mar. 06 avril 2010 / 17:58 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar bimo » dim. 25 avril 2010 / 11:40 am

Premier test en ce dimanche matin de la PX100 FF :

Image

Pas trop mal, la chance du débutant ?
Par contre au dos...

Image

C'est pas trop glop glop.
Je vais continuer sur ma lancée

Avatar de l’utilisateur
bimo
Polaroid 20x24
Messages : 6283
Inscription : mar. 06 avril 2010 / 17:58 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar bimo » dim. 25 avril 2010 / 17:23 pm

Alors, quelques heures et bouteilles de rosé plus loin, voici le résultat :

Image

J'hésite donc à incriminer l'excellent breuvage. Par contre, cette First Flush est hyper loin d'être stable, comme la plupart l'on confirmé. Je dois dire que toutes ces photos ont été traitées de la même façon, retrait de la lumière dès l'éjection, mise sur mon ventre blanc et doux pendant 4/5 minutes (je précise que la température, le degré d'hygrométrie et le pH dudit ventre ont été validés par les ingénieurs de IP après une batterie de tests).

On passe de l'ire à la joie. ou plutôt de la joie à l'ire.
Me reste encore à tester le 600, mais je tremble, je tremble


Revenir vers « Questions sur les films Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités