Photos sombres

Discussions sur les films Polaroid® instantanés : Pack intégral 600 - SX 70 - PX 100 et PX 600 - Image, Pack 100, Pack 80, 4x5 Inch, 8x10 Inch, I-Zone, Instax...
gregoireklein
Po......
Messages : 59
Inscription : mer. 06 janvier 2016 / 18:23 pm
Localisation : Paris
Voir la galerie photo de ce membre

Photos sombres

Messagepar gregoireklein » dim. 20 janvier 2019 / 19:03 pm

Bonsoir la communauté,

J'ai shooté hier soir en intérieur avec un pola 670 deluxe (autofocus sonar) mais les photos sont très sombres.
Je n'ai pourtant pas touché à la molette D/L (réglage de base au milieu) et les films n'étaient pas périmés.
Quelqu'un a une explication ?

Ci-joint une des photos.

Image

Bonne soirée et bonne fin de week-end :D
polaroid forever

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3434
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » dim. 20 janvier 2019 / 19:54 pm

Il n’y a pas de problème, c’est un résultat normal avec un Polaroid 600, de nuit, en intérieur sans doute peu éclairé.
N’hésitez pas à visiter mon site : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
Meaulne
Konica Instant Press
Messages : 5937
Inscription : lun. 04 mai 2009 / 23:53 pm
Localisation : RP SO
Voir la galerie photo de ce membre

Messagepar Meaulne » dim. 20 janvier 2019 / 20:24 pm

Avec ou sans flash ? (il me semble en voir un reflet sur une vitre)
si flash, oui c'est pas trop normal
Après c'est une appareil des 90', peut être la cellule a mal vieilli...a compenser par du lighten
Comme sur les sites de vielles bagnoles ... on sait bien que maintenant y'a mieux...
Mais question Radio je reste Fidel à ....
https://www.radiobeton.com/www/
"un bibelot vient de nulle part, mais va sur la cheminée" Fred

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11821
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » dim. 20 janvier 2019 / 20:26 pm

gregoireklein a écrit :Quelqu'un a une explication ?


Au fait qu'il y a 8, je dis bien 8 filles, et un seul gars? Non, moi je n'ai pas d'explication. :mrgreen:

Et sinon, flash un peu faiblard, t'es un peu loin du groupe.
Dernière édition par facono le dim. 20 janvier 2019 / 20:52 pm, édité 1 fois.
Tarde venientibus ossa.

Avatar de l’utilisateur
MikeNavy
Polaroid 1000
Messages : 465
Inscription : mar. 10 avril 2018 / 10:42 am
Localisation : Nice, Paris
Contact :
Voir la galerie photo de ce membre

Messagepar MikeNavy » dim. 20 janvier 2019 / 20:37 pm

facono a écrit :
gregoireklein a écrit :Quelqu'un a une explication ?


Au fait qu'il y a 7, je dis bien 7 filles, et un seul gars? Non, moi je n'ai pas d'explication. :mrgreen:

Et sinon, flash un peu faiblard, t'es un peu loin du groupe.


Non, 8 filles, compte mieux !
Cordialement,
MikeNavy


Instantané : Nikkorstax Wide
3D Stéréoscopique : Fujifilm FinePix REAL 3D W3, séparateur à miroirs, plateau coulissant
http://nallino.net/

Avatar de l’utilisateur
CCédric
Polaroid 600SE
Messages : 3434
Inscription : jeu. 12 juin 2014 / 23:50 pm
Localisation : Annecy
Flickr : priorite-ouverture
Contact :
Voir la galerie photo de ce membre

Messagepar CCédric » dim. 20 janvier 2019 / 20:37 pm

Meaulne a écrit :Avec ou sans flash ? (il me semble en voir un reflet sur une vitre)
si flash, oui c'est pas trop normal
Après c'est une appareil des 90', peut être la cellule a mal vieilli...a compenser par du lighten


Même avec le flash, je trouvais ça normal. Ils sont quand même pas trop puissants les flashs de 600. Non ?
N’hésitez pas à visiter mon site : http://ccedric.com

De toute façon, "toutes les images disparaîtront." A. Ernaux, Les Années

Avatar de l’utilisateur
facono
Polaroid 20x24
Messages : 11821
Inscription : sam. 29 août 2009 / 20:19 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar facono » dim. 20 janvier 2019 / 20:52 pm

MikeNavy a écrit :
Non, 8 filles, compte mieux !

Ha mais oui! Je rectifie immédiatement.
Tarde venientibus ossa.

Avatar de l’utilisateur
DocteurQui
Polaroid EE100
Messages : 1244
Inscription : sam. 20 février 2016 / 20:09 pm
Localisation : T.A.R.D.I.S
Flickr : docteurki
Contact :
Voir la galerie photo de ce membre

Messagepar DocteurQui » dim. 20 janvier 2019 / 21:14 pm

CCédric a écrit :
Meaulne a écrit :Avec ou sans flash ? (il me semble en voir un reflet sur une vitre)
si flash, oui c'est pas trop normal
Après c'est une appareil des 90', peut être la cellule a mal vieilli...a compenser par du lighten

Même avec le flash, je trouvais ça normal. Ils sont quand même pas trop puissants les flashs de 600. Non ?

Effectivement, pas très puissant les flashs de 600, distance recommandée 2,5m, 3m maxi.
Là, en baissant un peu l’angle de visée, ça faisait une photo de groupe en pied, et pour faire un portrait en pied au pola, on est deja facilement à près de 3m, donc le flash est deja limite pour les personnes au premier rang...
Du coup, le rendu est normal compte tenu de la distance et des conditions (interieur nuit, faible éclairage, etc).
Image
Dark Lodge Photography
Polaroid : SX-70 Alpha 1 - SX-70 Polasonic AutoFocus Model 2 - SLR680 - Image System - Sun 650 - SpiceCam - EE100 - Big Shot - 320 - 350
Instax : Mini 90 Neo Classic - Wide 300 - Lomo’Instant Square Pigalle


Revenir vers « Questions sur les films Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités