Premier pas - Polaroid 600

Postez vos plus belles photos Polaroid®, présentez votre art à la communauté...
Nobody
P.......
Messages : 11
Inscription : lun. 02 septembre 2013 / 09:23 am
Localisation : Pas de Calais

Premier pas - Polaroid 600

Messagepar Nobody » lun. 11 août 2014 / 19:06 pm

Bonsoir à tous,

Après avoir acheté un bon nombre de Pola en brocante, j'ai sauté le pas et j'ai acheté un pack de films. Je suis donc en train de prendre en main un Pola 600.

J'ai fais deux, trois photos de personnes de la famille au départ pour tester.
Puis j'ai gâché une photo en changeant mon pack d'appareil (le second avait une frog tongue), pourtant je l'ai fais dans le noir, mais j'ai pas été douée. :D

Maintenant j'essaye vraiment de me focaliser sur la technique. Je fais donc des bidouillages avec le contraste.

J'ai fais un essai cette après-midi et j'aimerais des conseils. J'ai un élément en premier plan qui est surexposé par rapport au reste. Comment résoudre ce soucis ?

Photo à gauche :
Contraste au milieu
Photo à droite :
Triangle rempli de jaune, Plus foncé je suppose ?

Merci pour vos avis !

Image

Soka_N
Polaroid Barbie
Messages : 748
Inscription : lun. 07 mars 2011 / 22:56 pm
Localisation : Bernes (RP)
Voir la galerie photo de ce membre

Messagepar Soka_N » ven. 15 août 2014 / 15:14 pm

Salut !
Ton appareil a-t-il un flash qui se déclenche automatiquement ?
C'est l'impression que j'ai en regardant tes photos.
Soka_N


Revenir vers « Vos photos Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités