Poster une photo sur Polaroid Passion [TUTORIAL]

Postez vos plus belles photos Polaroid®, présentez votre art à la communauté...
Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » ven. 21 janvier 2011 / 08:43 am

Bonjour,

nouveau sur ce site depuis décembre 2010, j'ai tenté de poster quelques photos cette semaine, sans résultats.... Quels sont les critères de sélection des images ? Je précise que ce sont des photos faites avec un SX70, film PX70, scannées puis importées sous lightroom pour léger traitement et mise en forme; c'est peut être ce dernier point qui n'est pas conforme ?
Je débute en polaroid mais très intéressé.
Merci beaucoup de vos conseils.

Avatar de l’utilisateur
Picotin
Polaroid ProPack
Messages : 2039
Inscription : jeu. 30 septembre 2010 / 15:20 pm
Localisation : Paris
Voir la galerie photo de ce membre

Messagepar Picotin » ven. 21 janvier 2011 / 08:46 am

Et ba voila, c'est le traitement et la mise en forme :P

Nan lol, tu as bien coché la case tout en bas certifiant que ce sont des polaroids originaux ?

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 21 janvier 2011 / 08:50 am

Tu as une erreur au moment de l'envoi de la photo ou bien celle-ci s'affiche toute noir ?

Peux tu nous donner plus de précision sur le problème rencontré !?

Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » ven. 21 janvier 2011 / 08:51 am

Bonjour Picotin,

je crois avoir tout fait, mais à vrai dire, je sais plus; je vais recommencer en vérifiant bien cette case dont tu parles... Autre problème peut-être, la taille de mes images: de 1,8 à 4,6 MO; faut les réduire avant de les poster ?

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 21 janvier 2011 / 08:54 am

Il faut que ta photo soit au format JPG et fasse moins de 600dpi (sachant que 72dpi suffisent pour internet).
Dernière édition par Lemim le ven. 21 janvier 2011 / 08:54 am, édité 1 fois.

Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » ven. 21 janvier 2011 / 08:54 am

Bonjour Lemim

A priori, pas d'erreur à l'envoi et je ne vois pas les images, même noires sur le site, donc je ne sais pas si elles ont été prises en compte...

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 21 janvier 2011 / 08:57 am

Refais des tests et si cela ne fonctionne pas envoi moi tes photos à l'adresse email suivante, je te dirai d'où vient le problème : contact@polaroid-passion.com

Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » ven. 21 janvier 2011 / 08:57 am

OK Lemim,
je vais revoir ce problème de taille et de dpi; c'est sans doute là que ça coince; merci du tuyau et à bientôt.

Avatar de l’utilisateur
cath
Polaroid 195 NPC
Messages : 3540
Inscription : dim. 02 novembre 2008 / 14:28 pm
Localisation : l i l l e
Contact :
Voir la galerie photo de ce membre

Messagepar cath » ven. 21 janvier 2011 / 09:00 am

c'est là que ça coince, c'est sûr
les fois où j'ai posté des .tiff sans faire exprès, j'avais un photo noire
c h a m b r e # 8


"hein ouais ?"

Avatar de l’utilisateur
esqua
Polaroid SLR 680
Messages : 610
Inscription : mar. 07 avril 2009 / 14:29 pm
Contact :
Voir la galerie photo de ce membre

Messagepar esqua » ven. 21 janvier 2011 / 10:35 am

Un autre site pour poster ses images que j'aime beaucoup: http://uppix.net/

Pas d'inscription obligatoire, et une génération à la volée de vignette au choix, de 150px à 600px, ou plein format.

Avatar de l’utilisateur
pachermo
P.......
Messages : 13
Inscription : mer. 15 décembre 2010 / 10:28 am
Localisation : Essonne/Cantal
Voir la galerie photo de ce membre

Messagepar pachermo » ven. 21 janvier 2011 / 14:40 pm

Et bien voilà, 3 premiers polas postés. C'était bien un problème de taille. Bon, cela dit, j'ai sans doute de gros progrès à faire pour aboutir à quelque chose de correct... L'important, c'est d'essayer... et de se faire plaisir !!!

Avatar de l’utilisateur
Elizerman
Polaro..
Messages : 150
Inscription : ven. 28 janvier 2011 / 15:21 pm
Localisation : Dordogne-France
Voir la galerie photo de ce membre

Messagepar Elizerman » ven. 18 mars 2011 / 14:07 pm

le même problème!

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 18 mars 2011 / 14:14 pm

Elizerman a écrit :le même problème!


Cela vient de la résolution de la photo, je pense que cela bloque si elle est scannée au delà de 1000 dpi !
Pour info, lorsque l'on affiche une photo sur internet, celle-ci n'a pas besoin de faire plus de 72 dpi.

N'hésite pas en cas de problème.

Avatar de l’utilisateur
Elizerman
Polaro..
Messages : 150
Inscription : ven. 28 janvier 2011 / 15:21 pm
Localisation : Dordogne-France
Voir la galerie photo de ce membre

Messagepar Elizerman » ven. 18 mars 2011 / 14:23 pm

Merci lenim pour ta réponse, en fait je voulais posté des images argentique elles sont en 72 dpi, le problème est, que lorsque je veux mettre email et password il me refuse à chaque fois- ça me prends la tête ce truc!

Avatar de l’utilisateur
Lemim
Admin Polaroid Passion
Messages : 8968
Inscription : mer. 21 mars 2007 / 12:12 pm
Localisation : Nantes - France
Contact :
Voir la galerie photo de ce membre

Messagepar Lemim » ven. 18 mars 2011 / 14:53 pm

Ah d'accord, essaye ce site alors, ce sera nettement plus simple : http://uppix.net/


Revenir vers « Vos photos Polaroid® »

Qui est en ligne ?

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 2 invités