La recherche a retourné 428 résultats

par vroulas
lun. 20 juin 2016 / 14:12 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Fiabilité des films "sx70 Expired"
Réponses : 10
Vues : 1400

Merci de vos réponses ! Je pense opter pour cette solution à ma prochaine commande !!
par vroulas
lun. 20 juin 2016 / 13:26 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Fiabilité des films "sx70 Expired"
Réponses : 10
Vues : 1400

Fiabilité des films "sx70 Expired"

Bonjour, Je voulais connaitre votre avis sur le " EXPIRED FILM FOR SX-70 3-PACK" de chez impossible. Je sais que la qualité des photo n'est pas garantie mais pour ceux qui on déjà testé, est ce que en règle générale les films sont encore bons ? Car pour le coup 33€ le pack de 3 c'est plutô...
par vroulas
ven. 17 juin 2016 / 21:20 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Trépied pour Pola 1000
Réponses : 2
Vues : 493

ahhhh nickel merci bien !!
par vroulas
ven. 17 juin 2016 / 17:15 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Trépied pour Pola 1000
Réponses : 2
Vues : 493

Trépied pour Pola 1000

Bonjour,

J'ai remarqué qu'il y a une sorte de glissière sous le polaroid 1000 permettant de mettre un trépied,
quelqu'un à t'il une référence ou autre ?
merci d'avance !
cordialement
par vroulas
lun. 13 juin 2016 / 09:25 am
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Polaroid 1000 ne se déclenche pas avec Polatronic 1
Réponses : 5
Vues : 854

Bien des nouvelles effectivement c'était le problème ! J'ai laisser le flash en marche quelques heures et le témoin de charge s'est allumé maintenant il s'allume au bout d'une trentaine de seconde et la photo est bien prise ! Merci infiniment consommable pour ton aide !!
par vroulas
dim. 12 juin 2016 / 22:45 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Polaroid 1000 ne se déclenche pas avec Polatronic 1
Réponses : 5
Vues : 854

ok je le laisse donc allumé toute la nuit pour voir si cela change quelque chose
par vroulas
dim. 12 juin 2016 / 18:03 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Polaroid 1000 ne se déclenche pas avec Polatronic 1
Réponses : 5
Vues : 854

Non malheureusement je pense que la lumière est grillé mais le flash se déclenche quand j'appuis sur le bouton rectangulaire à l'arrière
Même en le nettoyant ça ne change rien :/
par vroulas
dim. 12 juin 2016 / 13:29 pm
Forum : Polaroid® SX-70 & 1000, 2000... Land Camera
Sujet : Polaroid 1000 ne se déclenche pas avec Polatronic 1
Réponses : 5
Vues : 854

Polaroid 1000 ne se déclenche pas avec Polatronic 1

Boujour, J'ai récemment fait l’acquisition d'un Polaroid 1000 et d'un Polatronic 1, les deux fonctionne très bien indépendamment. Sans le flash l'appareil prend des photos sans problèmes. Et le flash une fois chargé se déclenche bien quand j'appuis sur le bouton à l’arrière. Mais quand j'assemble le...

Aller sur la recherche avancée